Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

wellem

Anfänger

  • »wellem« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 27. January 2005

  • Nachricht senden

1

Sonntag, 27. März 2005, 11:47

Normales Autoradio in A3 einbauen??

Hallo,

habe in meinem A3 die Radioanlage Chorus mit CD Wechsler.(ohne BOSE)

Möchte jetzt aber meinen guten alten Dension MP3 Festplatten radio einbauen.
Dieser hat einen normalen ISO Anschluss und DIN Grösse.

Was brauch ich alles um das Teil anzuschliessen ??
Welchen Adapter und wo gibts den ?
Welche Radioblende ?


Hab schon einwenig das Forum hier und bei MT durchforstet und hab leider nix eindeutiges entdeckt.


Danke schonmal

Gruß
wellem
A3 3.2,DSG,Eboney-Schwarz,S-line -> verkauft
was als nächstes kommt weiss ich noch nicht

somepeer

unregistriert

2

Sonntag, 27. März 2005, 15:28

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »somepeer« (19. August 2010, 21:48)


wellem

Anfänger

  • »wellem« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 27. January 2005

  • Nachricht senden

3

Sonntag, 27. März 2005, 17:31

hallo,

geht das ganze auch ohne Adapter ??

gruss
wellem
A3 3.2,DSG,Eboney-Schwarz,S-line -> verkauft
was als nächstes kommt weiss ich noch nicht

somepeer

unregistriert

4

Sonntag, 27. März 2005, 17:49

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »somepeer« (19. August 2010, 21:48)


Testfahrer

Fortgeschrittener

  • »Testfahrer« ist männlich

Beiträge: 233

Registrierungsdatum: 3. August 2004

  • Nachricht senden

5

Sonntag, 27. März 2005, 23:33

Bei mir wurde ja ein Becker Navi eingebaut und ich bin zu 99% der Meinung das dort kein extra Stecker eingebaut wurde. Obwohl ich Bose mit drin habe. Bin mir aber wie gesagt nicht zu 100% sicher.

somepeer

unregistriert

6

Montag, 28. März 2005, 17:51

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »somepeer« (19. August 2010, 21:48)


wellem

Anfänger

  • »wellem« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 27. January 2005

  • Nachricht senden

7

Tuesday, 29. March 2005, 10:21

so ich wieder...hab mich a bissl schlau gemacht.

Der eine billige Adapter funkt nicht da mein Dension Radio 4x40 Watt hat.

Hab jetzt einen bei eBay gefunden hier


Dort muss aber das Zündungsplus irgendwo abgegriffen werden.

Jemand nen Tipp für mich wo man das am besten ohne viel rumschrauben abgreifen kann ?


Danke

Gruß
wellem
A3 3.2,DSG,Eboney-Schwarz,S-line -> verkauft
was als nächstes kommt weiss ich noch nicht

somepeer

unregistriert

8

Tuesday, 29. March 2005, 21:54

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »somepeer« (19. August 2010, 21:48)


wellem

Anfänger

  • »wellem« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 27. January 2005

  • Nachricht senden

9

Friday, 29. April 2005, 16:18

hallo

ich nochmal.

Habe jetzt alle adapter zuhause.

Benötige nur noch von euch ne Info wo denn jetzt am schnellsten von mir Zündungsplus abgegriffen werden kann

irgend jemand da der das schonmal gamacht hat ??

Danke schonmal für eure Infos

gruß
wellem
A3 3.2,DSG,Eboney-Schwarz,S-line -> verkauft
was als nächstes kommt weiss ich noch nicht

wellem

Anfänger

  • »wellem« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 27. January 2005

  • Nachricht senden

10

Saturday, 30. April 2005, 13:03

so...hab jetzt mit meinem bruder zusammen selbst hand angelegt...


habe vom sicherungskasten von den beheizbaren waschdüsen (gelb/schwarzes kabel) ne strippe zum radio aufs zündungsplus gelegt...und siehe da...ES FUNKTIONIERT *freu*



gruß
wellem
A3 3.2,DSG,Eboney-Schwarz,S-line -> verkauft
was als nächstes kommt weiss ich noch nicht

Pfalzteufel

Anfänger

  • »Pfalzteufel« ist männlich

Beiträge: 17

Registrierungsdatum: 27. May 2005

  • Nachricht senden

11

Saturday, 15. October 2005, 22:21

Autoradio

Mal ne Frage am rande wie bekommt man denn das Radio überhaupt raus aus der Konsole, ich will von meiner Freisprech das Kabel zum Line in ans Radio anschliessen und dazu müsste es eben nun mal raus.
Wer Audi kauft muss leidensfähig sein .......

somepeer

unregistriert

12

Sunday, 16. October 2005, 00:20

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »somepeer« (19. August 2010, 21:48)


Pfalzteufel

Anfänger

  • »Pfalzteufel« ist männlich

Beiträge: 17

Registrierungsdatum: 27. May 2005

  • Nachricht senden

13

Sunday, 16. October 2005, 19:56

Aha Donkschää wie man in der Pfalz sagt :-)), muss eh bald zur ersten Inspektion, und werde mal wieder n Mängelbuch abgeben :-(((
Gruss
Christian
Wer Audi kauft muss leidensfähig sein .......

somepeer

unregistriert

14

Monday, 17. October 2005, 13:47

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »somepeer« (19. August 2010, 21:49)


  • »Fabian2612« ist männlich

Beiträge: 724

Registrierungsdatum: 6. November 2005

  • Nachricht senden

15

Sunday, 11. December 2005, 20:11

THEMA nach oben holen.

Brauche nun dringend hilfe was das Radio betrifft. welche adapter und was auch immer sind denn nun notwendig?


greetz Fabian
Sportback 2,0 TDI , Lavagrau BJ 11/05

  • »Fabian2612« ist männlich

Beiträge: 724

Registrierungsdatum: 6. November 2005

  • Nachricht senden

16

Sunday, 11. December 2005, 21:54

CAN BUS Adapter 3. Generation brauch ich denke ich mal !

Aber was ist mit der original FSE


Ich werde morgen mal meinen freundlichen fragen . Ansonsten eben ohne radio ein paar Tage rum fahren. shit


greetz Fabian
Sportback 2,0 TDI , Lavagrau BJ 11/05

  • »Fabian2612« ist männlich

Beiträge: 724

Registrierungsdatum: 6. November 2005

  • Nachricht senden

17

Tuesday, 13. December 2005, 18:00

mal ne blöde frage. die radio blende um ein normales fremd radio einzubauen gibt es die auch in schön ?

Also das ding was ich nun hab passt gar nicht zum anderen Plastik , Ist schwarz glänzend und der rest ist doch matt und rau meine ich oder ?
greetz Fabian
Sportback 2,0 TDI , Lavagrau BJ 11/05

FanbertA3

unregistriert

18

Tuesday, 13. December 2005, 18:03

Hast du die von audi genommen, meine das die auch matt ist

  • »Fabian2612« ist männlich

Beiträge: 724

Registrierungsdatum: 6. November 2005

  • Nachricht senden

19

Tuesday, 13. December 2005, 18:08

JA hab ich extra bei audi selber geholt ! sieht komisch aus.! Naja im dunkel im auto konnte ich nun eh nix sehen.
greetz Fabian
Sportback 2,0 TDI , Lavagrau BJ 11/05

FanbertA3

unregistriert

20

Tuesday, 13. December 2005, 18:21

Komisch, dachte die wäre auch matt