Sie sind nicht angemeldet.

Abstimmung für Eure Motive im A3Q-Kalender 2019    ----KLICK---- Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sir_Kenji

Anfänger

  • »Sir_Kenji« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 1. März 2017

Aktuelles Auto: Audi S3 8V 2017 (FL)

Danksagungen: 1 / 6

  • Nachricht senden

1

Donnerstag, 11. Oktober 2018, 18:56

Bluetooth-Verbindung - Übertragungsqualität schwankt dauernd

Hallo Zusammen

Seit kurzem habe ich bei meinem S3 das Problem, dass die Übertragungsqualität bei Bluetooth-Audio massiv schwankt: Mal klingt der Sound glasklar, mal tönt es extrem dumpf (so in etwa wie wenn man ein Youtube-Video schaut, jedoch nicht über eine genügend hohe Internetverbindung verfügt, um das Video in höchster Qualität abzuspielen). Das wechselt permanent, meistens so alle 5-10 Sekunden und nervt natürlich extrem.

Folgendes habe ich schon probiert:
- Iphone komplett neu gepairt (also auch vorgängig aus den registrierten Geräten gelöscht)
- diverse Apps getestet (Musik-App, Deezer-App), überall das gleiche Problem

Was ich noch testen werde ist die Verbindung mit dem iPhone meiner Freundin. Treten da die Schwankungen auch auf, wird es am Audi liegen, was ich aber eh schon stark vermute, denn: Mit meinen Bluetooth-Kopfhörern habe ich dieses Problem nicht!

Hat das auch schonmal jemand gehabt? Habe mir schon überlegt, das MMI auf Werkseinstellungen zu setzen aber all die Einstellungen dann wieder vornehmen... :thumbdown:
Mein alter 5er GTI ¦ Spritmonitor

Mein ehemaliger 7er GTI Performance¦ Spritmonitor

Mein aktueller Audi S3 8V FL (0217) ¦

(Zentral-)Schweizer und auf der Suche nach VCDS-Support? PN an mich!