Sie sind nicht angemeldet.

Abstimmung für Eure Motive im A3Q-Kalender 2019    ----KLICK---- Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 079

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

62

Freitag, 13. Juli 2018, 14:19

So ich bin eigentlich jetzt überzeugt erneut defekte KGE

Was fällt auf KGE Schlauch Ventildeckel getrennt Motor geht fast aus. Die Seite Richtung Ansaugbrücke zugehalten. Motorregelt direkt runter läuft hörbar leiser. Öl Deckel lässt sich problemlos öffnen und entfernen.

Jetzt hab ich überlegt zu Diagnose Zwecken ich wollte eben ein Stück Blech vor den Anschluss der KGE am Ansaugrohr schrauben.

Und nochmal das Gemisch loggen während der Fahrt.

Ist das ein Problem das die KGE dann offen ist?
Früher wurde ja auch offen gelassen und die Dämpfe dann in die Umwelt abgelassen, soll ja kein Dauer Zustand sein sonder zwecks Diagnose. Ist ja auch nicht schön für die Umwelt.

LMM ist bestellt bei VW kommt ab den 20. -.-

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kde47« (13. Juli 2018, 14:20)


DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 243

Registrierungsdatum: 1. October 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 38 / 6

  • Nachricht senden

63

Freitag, 13. Juli 2018, 18:10

Nein, das sollte kein Problem sein nur müsste ja dann der Unterdruck zusammen brechen und eher ein leichter überdruck herrschen und der Motor theoretisch besser laufen.
Die Tankentlüftung wird ja auch über einen Anschluss an der Ansaugbrücke gespeist, da könntest du eventuell einen provisorischen stopfen drauf machen um das taktventil mal auszuschliessen.
Ich finde die Vorschläge von den anderen ja sehr hilfreich, bin aber der Meinung das man an der Wurzel angreifen sollte und das ist nunmal der starke Unterdruck im System.
Kann mir nicht zusammenreimen wie das mit den Lambdas, dem LMM oder den Flexrohren zusammen hängen könnte.
Das zu magerere Gemisch könnte ja nur ein folgefehler von der Unterdruck Ursache sein.
Das einzige was saugt sind die Kolben über der Ansaugbrücke bis hin zur drosselklappe, dieser sog wird ja eigentlich nur von der KGE begrenzt oder irre ich mich da jetzt komplett?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DerMontach« (13. Juli 2018, 18:12)


Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

64

Freitag, 13. Juli 2018, 18:51

So, hab gerade mal die KGE tot gelegt und eine Probefahrt gemacht.

Was ist aufgefallen:
Unterdruck im Ventildeckel ist weg.
Fahrzeug ruckelt weiter, jedoch nicht mehr so stark
vom Log her würd ich ganz stark sagen er läuft immer noch auf beiden Bänken vor allem auf Bank2 zu Mager
was ich kurz beobachtet habe, war ein Zündausetzer.

Vielleicht kann ja jemand mal in den Logs schauen und weiter helfen.

Ich schreibe heute die Firma an wegen der defekten KGE (Lad auch mal ein Video hoch wo man die unterschiede sehen kann.)

Bleibt noch das ruckeln und magere Gemisch.

Beim Betrachten der Logs fällt auf das Bank 2 die Lambda Reglung so extreme Ausschläge zeigt

Edit:
hier das Video:
»Kde47« hat folgende Datei angehängt:
  • Ohne KGE.rar (24,64 kB - 1 mal heruntergeladen - zuletzt: 14. Juli 2018, 09:13)

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Kde47« (13. Juli 2018, 19:44)


Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

65

Samstag, 14. Juli 2018, 06:23

Mal 3 kleine Fragen am Rande:

1) wenn der faltenbelag zwischen DK und LMM undicht ist kann das zu einem mageren Gemisch führen ? Eigentlich doch nicht da ja die Regelung erst später statt findet oder?

2) wird bei der Gemisch Aufbereitung eigentlich die Krafstoff dämpfe aus dem KGE mit berechnet, das er deswegen ohne KGE noch zu mager läuft?

3) Thema Falschluft das Saugrohr / Brücke hat doch nur 6 Anschlüsse wo ich wegen einer evtl noch vorhanden Undichtigkeit prüfen muss oder: Blind Stopfen, Tankentlüftung, KGE, DK,klappensteuerung und ich glaube der letzte war für den BKV evtl noch die Dichtung Richtung Zylinderkopf sehe ich das richtig ?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 079

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

66

Samstag, 14. Juli 2018, 09:12

zu 1) zwischen DK und LMM darf nichts undicht sein sonst Falschluft !

zu 2) nur die normale Menge ist berücksichtig, nicht die Menge wenn das Entlüftungssystem im Ventildeckel defekt ist

zu 3) korrekt das sind die möglichen Stellen für Undichtigkeiten

Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

67

Samstag, 14. Juli 2018, 10:36

1) hätte ich nicht gedacht dann teste ich den mal war damals beim Polo ein Grund für falsch Luft

2) hab das wohl etwas doof formuliert.

Ich meinte KGE heile dann wird ja über die KGE gedrosselt durch die Membran permanent den Fahrzeug die Gase aus dem KG zugeführt unter andern Kraftstoff Dämpfe welche ja das Gemisch anfetten, jetzt hab ich ja oben im Video zum Versuch ob die KGE defekt ist den Anschluss zu KGE verschlossen. Also fehlen den Wagen ja quasi die das leicht angefette luftgemisch aus dem KGE. Jetzt war die Frage wenn der LMM und Die DK ihre Werte an das MSTG weiter geben wird ja anhand des kennfeldes eingespritzt wird dabei per Software automatisch auch die Menge an Kraftstoffdämpfen der KGE mit berechnet (Sensor ist ja keiner verbaut) dann würde der Motor ja bei abgeklemmter KGE automatisch zu mager laufen da ja das fettere Gemisch aus der KGE fehlt.

Hoffe man versteht was ich meine. Und hoffe ich hab damit auch recht :D

Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

68

Samstag, 14. Juli 2018, 10:36

1) hätte ich nicht gedacht dann teste ich den mal war damals beim Polo ein Grund für falsch Luft

2) hab das wohl etwas doof formuliert.

Ich meinte KGE heile dann wird ja über die KGE gedrosselt durch die Membran permanent den Fahrzeug die Gase aus dem KG zugeführt unter andern Kraftstoff Dämpfe welche ja das Gemisch anfetten, jetzt hab ich ja oben im Video zum Versuch ob die KGE defekt ist den Anschluss zu KGE verschlossen. Also fehlen den Wagen ja quasi die das leicht angefette luftgemisch aus dem KGE. Jetzt war die Frage wenn der LMM und Die DK ihre Werte an das MSTG weiter geben wird ja anhand des kennfeldes eingespritzt wird dabei per Software automatisch auch die Menge an Kraftstoffdämpfen der KGE mit berechnet (Sensor ist ja keiner verbaut) dann würde der Motor ja bei abgeklemmter KGE automatisch zu mager laufen da ja das fettere Gemisch aus der KGE fehlt.

Hoffe man versteht was ich meine. Und hoffe ich hab damit auch recht :D

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 079

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

69

Samstag, 14. Juli 2018, 11:26

So viel kommt niemals im Normalfall aus der KGE !

Egal was im Saugbereich kommt oder auch nicht ankommt oder schief geht, es wird immer über die Lambdasonden
gegen geregelt und korrigiert, damit die Leistung, der Verbrauch und die Abgaswerte stimmen.

Aber dazu muß der Abgasstrang in Ordnung sein und die Lambdasonden nicht älter als 10 Jahre / 160TKM (Info seitens Bosch).

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (14. Juli 2018, 11:28)


Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

70

Samstag, 14. Juli 2018, 11:45

das mit den 160t km und 10 Jahren hatte ich auch schon gelesen ( wird aber nie so angewand) die KGE hat sogar nen Intervall von 5 Jahre oder 80t km.

mal ne frage zu den logs läuft nur eine Bank oder beide Bänke zu mager

Kann ich den irgendwie die Sonden Testen?

Fehlerspeicher mit zu mager hatte ich jetzt nicht mehr nur Sonde 2 Bank Katalysator Wirkung zu gering.

Ich denke das eine Defekte Lambda den größten Fehler anrichtet.


Ich denke vom Vorgehen her wäre es Sinnvoll (bitte korrigieren wenn ich falsch liege) da ich keine weiteren Undichtigkeiten sehe höre mal wie folgt vor zu gehen.
1) LMM ersetzen und KGE ersetzen

2) Lambda Kontrollieren (regelt ja das ganze gemisch) (Denke ein guter aufschluss ob sie richtig arbeitet wäre Zündkerzen Bild und Quertauschen bringen seh ich das richtig)

3) Abgassystem auf Undichtigkeit prüfen

4) Einspritzventile prüfen (Druck bis zu den Ventilen war ja ok) hab da nen verdacht auf Zylinder 3 ...

5) wäre dann wenn alles wirklich ok ist dann doch eine nicht zu sehende undichtigkeit würde in dem fall die kompletten neben anschlüße mal tot legen und schauen was passiert sollte weiter zu mager laufen bleibt ja nur noch fehler im Ansaugrohr

kann man das so machen oder überseh ich wieder was?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kde47« (14. Juli 2018, 11:51)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 079

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

71

Samstag, 14. Juli 2018, 12:35

Deinen Plan wie aufgelistet würde ich genau so durchziehen.

Eine Dose Einspritzdüsen Reiniger in den Tank würde ebenso nicht schaden.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (14. Juli 2018, 12:37)


Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

72

Samstag, 14. Juli 2018, 14:27

Hatte schonmal eine Dose drin vor nen halben Jahr, werd aber noch mal eine nach jagen.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 079

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

73

Samstag, 14. Juli 2018, 19:05

FSI Motoren haben dafür regelmäßigen Bedarf aufgrund ihrer Konstruktion.

Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

74

Sonntag, 15. Juli 2018, 07:38

Also ich find für die Laufleistung und das es ein FSI ist sieht es oben rum gar nicht so schlecht aus. Gerade wenn ich bedenke das der Wagen vorher nur Longlife hatte.
»Kde47« hat folgende Datei angehängt:

buba

Fortgeschrittener

  • »buba« ist männlich

Beiträge: 382

Registrierungsdatum: 21. January 2017

Aktuelles Auto: TT 8J 3.2 DSG GLK 220 CDI 4Matic 7G-TRONIC

Postleitzahl: 588xx

Danksagungen: 61 / 10

  • Nachricht senden

75

Sonntag, 15. Juli 2018, 08:45

Schaut echt gut aus :)

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 079

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

76

Sonntag, 15. Juli 2018, 08:58

Auf den ersten Blick ok aber im kleinen dann garantiert verdreckt und verkokt.

Wenn der Motor noch offen ist, dann stell mal die Kurbelwelle auf OT und mach bitte
ein Bild von den Nockenwellen auf der linken Seite, wo zum Prüfen ein Lineal in die Schlitze
der Nockenwellen geschoben wird.

Bin gespannt wie schräg die sind.

Kennst du das Video? Kettenwechsel DIY

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (15. Juli 2018, 09:00)


Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

77

Sonntag, 15. Juli 2018, 12:07

Das Foto war vom ersten KGE Wechsel. Muss es ja nochmal machen dann schau ich mal nach dem Steuerzeiten. Haben ab Montag wieder nen 2. Wagen dann kann der Passat auch mal wieder länger stehen. Wollte ja eh alle Schläuche abdrücken. Für Ketten Wechsel muss Getriebe raus Motor raus ? Oder gibt es ne Möglichkeit das auf der Straße zu machen? Bühne hab ich nämlich nicht.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 079

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

78

Sonntag, 15. Juli 2018, 12:15

Korrekt - für Ketten Wechsel muss das Getriebe raus.

Kde47

Anfänger

  • »Kde47« ist männlich
  • »Kde47« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 10. July 2018

Aktuelles Auto: Passat VR6 3.2 FSI

Postleitzahl: 45881

Wohnort: Gelsenkirchen

  • Nachricht senden

79

Sonntag, 15. Juli 2018, 12:36

Ok. Also nix was man mal eben neben bei machen kann. Ich denke das man Laufschuhen und co mit wechseln muss. So das man das nicht wie bei alten MB Modellen mit durchziehen der Kette erledigen kann?

Mal schauen wie die Kette aussieht Geräusche hab ich keine. Einzige was sich wie alte hydros an hört die die Hochdruckpumpe (1.Gen) wobei Stößel und Exeter keinen Verschleiß zeigen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Kde47« (15. Juli 2018, 12:42)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 079

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 667 / 91

  • Nachricht senden

80

Sonntag, 15. Juli 2018, 13:18

Eine gelängte Kette ist selten das Problem sondern hydraulische Spanner, Laufschienen und Kettenräder.