Sie sind nicht angemeldet.

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Cavitation

Anfänger

Beiträge: 3

Registrierungsdatum: 5. November 2017

Aktuelles Auto: Audi S3 8V 3-Türer

Postleitzahl: 54329

Danksagungen: 1 / 0

  • Nachricht senden

61

Sonntag, 5. November 2017, 20:09

Hallo zusammen,

Ich habe mich soeben hier angemeldet da ich ebenfalls ein klingeln bei meinem S3 (Anfang 2014 gebaut mit 702N Lader) habe.

Hier ein Video vom Cupra 280, da hört man es auch bereits leicht im Stand wenn der Motor noch kalt ist, denke das ist auch Kiki's klingeln:

https://youtu.be/XjfnDMGWbyk

Hab auch noch eins von mir vom Fahren, da hört man es auch recht deutlich, lade ich die Tage mal hoch.

Nächste Woche habe ich ein Termin beim Händler, habe noch Werksgarantie drauf und würde den Lader entsprechend dem VW TPI auf die 722T oder Facelift Version austauschen lassen. Mal sehen was sie sagen! :S

Viele Grüße

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

coolhard (05.11.2017)

Kiki

Anfänger

  • »Kiki« ist weiblich
  • »Kiki« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 21. August 2017

Aktuelles Auto: Audi S3 2015er Sportback orange teilfoliert

Postleitzahl: 28717

  • Nachricht senden

62

Sonntag, 12. November 2017, 21:31

Mein S3 klingelt auch im Stillstand wenn er kalt ist schon !!!

Und JA einen kleinen Rückstoß gibts beim Automatik hochschalten auch ! (also was du meinst mit Ruckeln vermutlich) Das hängt auch zusammen ?

Audi hat mir nur versichert H sei richtig !!! Ich brauche also irgendeinen Rückhalt um sagen/fordern zu Können "BITTE T VERBAUEN DER ist Richtig und nicht der H" !

Worauf kann ich meine Forderung stützen??? Mir wurde nur ein Schrieb von Audi gezeigt übers Wastegateklingeln BLABLA angeblich KEIN DEFEKT !

So eine Sch... :cursing: ?( 8| Brauche Hilfe um das Thema endlich vom Tisch zu kriegen !!!
Viele liebe Grüße Kerstin :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kiki« (12. November 2017, 21:37)


coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 044

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 645 / 873

  • Nachricht senden

63

Sonntag, 12. November 2017, 22:39

Ein Defekt in dem Sinne ist es auch nicht, lediglich das Spiel vom Wastegate ist zu groß. Das Problem ist, dass keiner die TPis zu Gesicht bekommt.
Die Wastegate können aber auch nur bei IHI eingestellt werden, dazu benötigt man eine spezielle Apparatur.

Das Problem ist ja, das Audi andere TPis wie VW haben könnte und in der Regel ist warm das Klingeln weg.

Mittlerweile wird seit der November TPi auch wieder bei H angeblich H verbaut. T und F ist augegraut im Tante Edit.
Alles sehr seltsam derzeit, ich denke da hat deren Bestellsystem eine hohe Garantieanfrage Quote ausgespuckt und nun hat man auf die Bremse gedrückt.

Übrigens der dem ein T Lader verbaut wurde, der ist bei 250km hoch gegangen, wobei das sicher ein Fehler beim Verbau sein dürfte.

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 230

Registrierungsdatum: 25. Juli 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 49 / 19

  • Nachricht senden

64

Montag, 13. November 2017, 11:54

Ein Defekt in dem Sinne ist es auch nicht, lediglich das Spiel vom Wastegate ist zu groß. Das Problem ist, dass keiner die TPis zu Gesicht bekommt.
Die Wastegate können aber auch nur bei IHI eingestellt werden, dazu benötigt man eine spezielle Apparatur.

Das Problem ist ja, das Audi andere TPis wie VW haben könnte und in der Regel ist warm das Klingeln weg.

Mittlerweile wird seit der November TPi auch wieder bei H angeblich H verbaut. T und F ist augegraut im Tante Edit.
Alles sehr seltsam derzeit, ich denke da hat deren Bestellsystem eine hohe Garantieanfrage Quote ausgespuckt und nun hat man auf die Bremse gedrückt.


Übrigens der dem ein T Lader verbaut wurde, der ist bei 250km hoch gegangen, wobei das sicher ein Fehler beim Verbau sein dürfte.


zu 1: ja, die Nummern sollten anders sein; die Beschreibung im System jedoch ähnlich

zu 2: das könnte auch andere Gründe haben, z.B. sind die aktuelle Produktionsbedarfe schon so groß, dass aus diesen "Chargen" kein Service mehr bedient wird

Cavitation

Anfänger

Beiträge: 3

Registrierungsdatum: 5. November 2017

Aktuelles Auto: Audi S3 8V 3-Türer

Postleitzahl: 54329

Danksagungen: 1 / 0

  • Nachricht senden

65

Montag, 13. November 2017, 13:58

Das Problem ist ja, das Audi andere TPis wie VW haben könnte und in der Regel ist warm das Klingeln weg.

Also bei mir klingelt es auch noch in warmen Zustand.


Ich finde es eine riesen Frechheit, dass der Händler bei Kiki's Fall das ganze versucht, als normal abspeisen.


Es handelt sich um die selben Bauteile, trotzdem ist man bei Audi nicht bereit, sich das Problem einzugestehen, wobei es bei VW bereits bekannt ist. :thumbdown:

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 230

Registrierungsdatum: 25. Juli 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 49 / 19

  • Nachricht senden

66

Montag, 13. November 2017, 14:40

können wir uns darauf einigen und nicht immer AUDI sagen.....

weil, in Kiki´s Fall sehe ich kein AUDI Problem, sondern eher als ein Problem beim Servicepartner/Händler!!!

der nämlich nimmt alles auf und gibt es weiter...
...und ich habe schon mal an anderer Stelle gesagt, wenn man einen guten Partner hat, zieht der sowas locker durch, vor allem wenn es eindeutige TPI gibt, weil er bei Garantiearbeiten "maximal" (Stundensatz & Zeitansatz) abrechnen kann....bei guten Leuten in der Werkstatt und im Service bleibt da gut was hängen und alle sind happy! ;)
mein Tipp:

Kiki sucht sich einen neuen Servicepartner, verklickert dem die Story und sagt, der eine kriegt es nicht hin, bitte kümmern sie sich drum, dann haben sie eine neue Kundin

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 777

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 884 / 1289

  • Nachricht senden

67

Montag, 13. November 2017, 14:53

Hatte sie doch bereits versucht mit gleichem neg Ergebnis.

Habe aber selber in Mchn und Umgebung erst mit dem 7. Händler/Werkstatt meinen Partner gefunden.Das ist nervtötend.,ging über knapp 4,5 Jahre.

Cavitation

Anfänger

Beiträge: 3

Registrierungsdatum: 5. November 2017

Aktuelles Auto: Audi S3 8V 3-Türer

Postleitzahl: 54329

Danksagungen: 1 / 0

  • Nachricht senden

68

Montag, 13. November 2017, 18:15

können wir uns darauf einigen und nicht immer AUDI sagen.....

weil, in Kiki´s Fall sehe ich kein AUDI Problem, sondern eher als ein Problem beim Servicepartner/Händler!!!
Naja, wenn ich richtig gelesen habe, hat man ihr ein Schreiben von AUDI gezeigt das dieses klingeln normal sei, das wurde nicht von Händler selbst geschrieben.


Sofern sollte dieses Schreiben zurück gezogen und eine TPI wie bei VW veröffentlicht werden. Wo bleibt diese Aktion bitte?!


Das ist im übrigen scheinbar auch dieTaktik gegenüber der SEAT Leon Cupra Fahrer, auch hier ist das klingeln noch "State of the art" und keinerlei Reklamationsgrund. ?(

Putzteufel

keep on putzing...

  • »Putzteufel« ist männlich

Beiträge: 539

Registrierungsdatum: 5. Oktober 2014

Aktuelles Auto: S3 8V

Wohnort: Preußen

Danksagungen: 77 / 201

  • Nachricht senden

69

Montag, 13. November 2017, 23:55

Ich für meinen Teil (ebenso H-Lader verbaut) habe die Sache zu den Akten gelegt, nachdem ich die TPIs für meine VIN durchgesehen habe. Eine TPI 20141451/2 habe ich nicht gefunden. Dafür gibts den Servicehinweis 2036787/3, den man vermutlich auch Kiki gezeigt hat, welcher besagt, daß das Klirren durch "Abgaspulsationen an Wastegateklappe und -gestänge" verursacht wird und dieses Phänomen Stand der Technik ist und ein Teilewechsel keine Abhilfe schafft und somit nicht über die Gewährleistung abgerechnet werden kann. Verständlich daß der Händler sich sträubt. Er kann sich ja nur an das halten, was AUDI ihm vorgibt. Mein Serviceberater hat mir versichert, daß das Wastegateklingeln keine Probleme bereiten wird und lediglich ein kosmetisch-akustischer Makel ist. Sollte es jemals zu Problemen kommen, werde ich mich auf diese Aussage berufen. Dann sehen wir weiter... Was mich ebenso zuversichtlich stimmt, ist die Tatsache, daß man selbst im Motortalk, wo die S3-Fahrerdichte ungleich höher ist, nicht sehr viel zu Turboschäden beim S3 liest. Da gab's mal Anfang 2014 einen Thread, wenn ich mich recht erinnere. Müßte ich mal raussuchen. Was bei Golf R und Cupra abgeht, weiß ich nicht. Ich mach mich da jetzt nicht irre.



@Kiki: Ich würde mir jetzt erstmal nicht den Spaß an dem Auto nehmen lassen. Auf den Austausch hast Du die normale Teilegarantie, würde ich denken. Vielleicht sogar noch zusätzlich ne Anschlußgarantie auf den S3, die ja relativ gängig ist. Bei mir wurde das Schaltrucken des DSG mittels Softwareupdate abgemildert. Ganz verschwunden ist es nie und, was man so auch hier liest, scheinbar gängig beim S3. Die aktuelle Softwareversion fürs DSG lautet 4932.
"Here at our sea-washed, sunset gates shall stand
A mighty woman with a torch, whose flame
Is the imprisoned lightning, and her name
Mother of Exiles."

The New Colossus, 1883

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

schorlehubert (14.11.2017)

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 044

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 645 / 873

  • Nachricht senden

70

Dienstag, 14. November 2017, 12:08

Audi scheint da weniger kulant, als VW zu agieren.
Ich bin hin habe das klingeln moniert, aber warm o.k., läuft ansonsten bestens, dann kam die Antwort wird trotzdem getauscht.
So ist es dann auch geschehen. Übrigens ein VW und Audi Händler.

Das Wastegate klingeln wurde in einem anderen Fall durch Ersatz der Downpipe eliminiert.

Also es gibt da wohl je nach Händler unterschiedlichen Einsatz und Vorgehensweisen.

Wie besagt ist bei mir das Ruckeln nach T lader Verbau verschwunden. Ich führe das auf Tolernazen der Wastegate Einstellung zurück, was auch das klingeln betrifft. Eingestellt werden kann das nur beim Turbo Hersteller mittels spezieller Apparaturen. Andere Cluber bestätigen das.

Wie besagt, können die TPis bei Audi anders als bei VW sein, zu Mal Audi primär die Chargen Verteilung an VW, Skoda, Seat vornimmt als übergeordnete Stelle.

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 044

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 645 / 873

  • Nachricht senden

71

Dienstag, 14. November 2017, 21:44

Zum Servicehinweis 2036787/3 der 4 Ringe Meister, diese ist veraltet aus dem 1 Q 2017, seit Nov. 2017 gibt es auch eine neue TPi bei den 4 Ringen. (ein Insider)
Also ich denke auch das Kiki hier nicht ehrlich aufgeklärt wurde.

Putzteufel

keep on putzing...

  • »Putzteufel« ist männlich

Beiträge: 539

Registrierungsdatum: 5. Oktober 2014

Aktuelles Auto: S3 8V

Wohnort: Preußen

Danksagungen: 77 / 201

  • Nachricht senden

72

Dienstag, 14. November 2017, 23:16

Das war der einzige Hinweis auf die Problematik, den ich im Audi erwin finden konnte. Sollte es einen neuen Hinweis geben, so ist er dort nicht zu finden. ?(
"Here at our sea-washed, sunset gates shall stand
A mighty woman with a torch, whose flame
Is the imprisoned lightning, and her name
Mother of Exiles."

The New Colossus, 1883

videoschrotti

Perfektionist

  • »videoschrotti« ist männlich

Beiträge: 2 203

Registrierungsdatum: 2. Juli 2010

Aktuelles Auto: S3 8VA

Wohnort: Wien

Danksagungen: 460 / 449

  • Nachricht senden

73

Mittwoch, 15. November 2017, 07:32

bin gespannt was gemacht wird, meiner steht seit gestern beim Freundlichen zum Service
"Wenn ich heute in einen Tesla einsteige und nach sechs Kilometer ein Warnton kommt und die Meldung 'System überhitzt, halbe Leistung' erscheint, dann kriege ich einen Schreikrampf. Das ist keine Lösung."
Walter Röhrl

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 230

Registrierungsdatum: 25. Juli 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 49 / 19

  • Nachricht senden

74

Mittwoch, 15. November 2017, 14:25

mal ganz blöd gefragt.....

sagt ihr dem :-) einfach die TPI Nummer und hofft oder
nimmt sich der :-) die Zeit und geht mit euch quasi "geführt" durch das System, also ihr nennt diverse Symptome und er klickt sich durch "Fehlerbeschreibungen" etc.???

weil, den TPI sind bestimmte Fahrzeugkriterien zugeordnet (FGN/VIN -> Bauzeitraum etc pp also alles was sich darüber abfragen lässt)....die Fehlerbeschreibungen/Symptome sind jedoch (teils) losgelöst

ist nämlich für das Fahrzeugkriterium (noch) nichts hinterlegt, landet man schnell bei "Stand der Technik" und abgelehnt
...sind Fehlerbeschreibungen/Symptome aber "eindeutig" und noch nicht dem Fahrzeugkriterium zugeordnet, muss eine "Anfrage" erfolgen

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 044

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 645 / 873

  • Nachricht senden

75

Mittwoch, 15. November 2017, 22:52

Ich bin hin wegen klingeln und Angabe der TPI im Rahmen meiner Inspektion, dann hat er nach geschaut, ja o.k. und es wird ein T Lader verbaut, Termin gemacht und gut war.

videoschrotti

Perfektionist

  • »videoschrotti« ist männlich

Beiträge: 2 203

Registrierungsdatum: 2. Juli 2010

Aktuelles Auto: S3 8VA

Wohnort: Wien

Danksagungen: 460 / 449

  • Nachricht senden

76

Donnerstag, 16. November 2017, 18:12

Also meiner kam vom Service retour mit der Bemerkung, dass alles rund um den Turbo bestens ist und keine Auffälligkeiten wahrnehmbar sind.
"Wenn ich heute in einen Tesla einsteige und nach sechs Kilometer ein Warnton kommt und die Meldung 'System überhitzt, halbe Leistung' erscheint, dann kriege ich einen Schreikrampf. Das ist keine Lösung."
Walter Röhrl

sebbel

Fortgeschrittener

Beiträge: 273

Registrierungsdatum: 13. Februar 2016

Aktuelles Auto: Audi A3 8P 3.2 NWT2

Postleitzahl: 38xxx

Danksagungen: 23 / 64

  • Nachricht senden

77

Freitag, 17. November 2017, 08:32

Ich habe bei dem Thema ein recht großes Deja-Vu. Ein Mitglied dieses Forums hatte vor etwa 13 Jahren Schwierigkeiten mit seinem (blauen) Audi A3 8P 3.2, dessen Steuerkette laute Geräusche gemacht hat. Damals reagierten weder Händler, noch Hersteller auf seine Beschwerden. Nach und nach fanden sich immer mehr Leute, die den gleichen Wagen und damit die gleichen Probleme hatten. Erst nachdem sich genug Leute gefunden hatten und der Druck - auch mit Hilfe der Presse - auf Audi zugenommen hat, wurde eingeräumt, dass es dort tatsächlich Schwierigkeiten gibt und es wurde nachgebessert.

Die Schwierigkeiten mit dem Klingeln des Wastegates haben übrigens auch die Leute mit den Golf R's: http://www.meinr.com/index.php/Thread/60…-beim-Gasgeben/
Dann noch die Leute aus dem TTFAQ-Forum, wo das schon 2011 bekannt geworden ist: http://www.ttfaq.de/forum/archive/index.php/t-34539.html
Dort ein sehr guter Bericht von jemandem mit nem TT-S: https://www.motortests.de/auto/audi/tt/8…ttro-ftId164160 der auf folgendes Video verlinkt:

Er beschreibt es als "KAFFEELÖFFEL".

In meinen Augen sollte der Volkswagen-Konzern seine Töchter da nachbessern lassen.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »sebbel« (17. November 2017, 08:36)


coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 044

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 645 / 873

  • Nachricht senden

78

Freitag, 17. November 2017, 17:29

hört man schön im Hintergrund

Kiki

Anfänger

  • »Kiki« ist weiblich
  • »Kiki« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 21. August 2017

Aktuelles Auto: Audi S3 2015er Sportback orange teilfoliert

Postleitzahl: 28717

  • Nachricht senden

79

Montag, 20. November 2017, 10:34

AUDI

Also ich finde schon, dass ich von AUDI reden kann ! Ich habe mich seit dem Problem überall umgehorcht und bisher nichts Gutes über den Servive gehört bei KEINEM Audi Haus im Bremer Raum ! TRAURIG ! Auch in den Foren liest man nur schlechtes !

Wie kann das sein, dass ein Mangel ( wie in meinem Fall )erst nach 1 Monat nach Kauf auftritt aber angeblich NORMAL ist ?!? "Stand der Technik"! Und das Klingeln verschwindet ja NIE bei mir und wird tendenziell immer lauter !!! Es war ja anfangs nicht da !!! Dann musste ich den leihwagen von OHZ selber zahlen während der Reperaturtage ! Und sie haben mir sogar die Zusatztage berechnet obwohl es ihr Fehler war, dafür 3 tage zu brauchen ! Da musste ich auch mega meckern dann haben sie einen Tag storniert !
Dann SOLLTE er ja nochmal dahin, wo ich ihn her hatte (Verden), da es nicht behoben war und da wollten sie mir sogar noch das Nachsehen berechnen , DA ES JA KEIN GARANTIEFALL IST LAUT AUDI STELLUNGNAHME !!! Erst nachdem ich sagte "ok machen Sie das, dann wernde ich mich an Audi wenn sie das machen" lenkten sie ein. Das ist so dermaßen frech !

Ich werde mich -wenn ich Zeit finde- an Audi direkt wenden und ebenso nochmal an meinen Verkäufer, denn mein Kaufpreis basierte auf einem fehlerfreien Auto !!! Auch ein Akustischer Magel IST EIN MANGEL! Zumal es ja Chancen geben würde, es abzustellen so wie ich lese ?! Aber sie sind ja nicht bereit, über einen T Lader nachzudenken, da nur der H angeblich der richtige sei !!!

Das ist doch Verarsche bei einem so teuren Auto oder ?

Kommt jemand aus dem Raum Bremen um mal die Erfarungen auszutauschen und Geräusche live zu hören und zu vergleichen ?



Gibt es weitere Fälle, wo ein anderer ALS EIN H LADER verbaut wurde und damit das Problem behoben wurde ?!?



Ich kann diesen "Komfortmangel" so nicht hinnehmen bei einem fast 40000 Euro Gebraucht-Auto! Ich finde es ein Unding bei einem Premiumhersteller
! Da hatte ich mit meinem Focus St, meinem Berlingo und meinem Astra echt besseren
Service über viele Jahre zuvor ! Traurig !!!
Viele liebe Grüße Kerstin :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kiki« (20. November 2017, 10:36)


AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 230

Registrierungsdatum: 25. Juli 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 49 / 19

  • Nachricht senden

80

Montag, 20. November 2017, 11:12

ich bleib dabei....Problem ist dein Service-Partner

schreib an Audi direkt, dann klopfen die dem auf die Finger!