Sie sind nicht angemeldet.

Die A3Q-Kalender 2020 sind bestellbar:   HIER KLICKEN

 

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Quattro Thomy« ist der Autor dieses Themas

Beiträge: 125

Registrierungsdatum: 16. Februar 2012

Aktuelles Auto: A3 3,2l VR6

Postleitzahl: 72587

Danksagungen: 6 / 4

  • Nachricht senden

1

Montag, 13. Februar 2017, 15:52

Massive Probleme nach Kurzschluss

Hallo.
Ich habe ein massives Problem mit meinen 3.2l.
Und zwar ist er bei unser 2t Wagen und daher momentan so gut wie nicht bewegt.
Mit erschrecken musste ich vor 2 Woche feststellen, dass der Tüv schon seit einer Weile abgelaufen ist und die verbaute Batterie tot war. Diese lies sich auch nicht mehr laden. Also habe ich eine neue Batterie bestellt und letzte Woche eingebaut. Jedoch gab es wohl ein größeres Problem mit der alten Batterie da sämtlich Steuergeräte nicht erreichbar waren und sogar die Sicherung vom Radio durchgebrannt war.
Ich habe jetzt mit viel Mühe mit meinem VCDS nach und nach die Steuergeräte wieder zum Leben erweckt und dachte eigentlich dass alles wieder funktioniert.
War am Samstag auch noch eine kurze Runde fahren, da er auch noch neue Bremsen bekommen hat und es hat alles funktioniert.
Heute wollte meine Frau zum Tüv und unterwegs ging die Motorkontrolleuchte an und er fing das ruckeln an. Somit haben wir kurzerhand den Tüvtermin abgesagt.
Habe jetzt das Laptop drangehängt
Gespeicherter Fehler:
16398 - Bank 1; Nockenwellenspätverstellung; Auslass
P0014 - 008 - Soll nicht erreicht - Sporadisch - Warnleuchte EIN
Fehler gelöscht und lief sofort ohne Probleme.
Habe dann etwas Gas gegeben und nach dann fing er wieder an extrem unrund zu laufen
Es wurden Zündaussetzer auf allen 6 Zylinder eingetragen
Gelöscht und er lief wieder ganz normal
Wieder das gleiche Spiel mit Gas geben, und er lief gleich wieder unrund
17755 Nockenwellenposition

Was ist das Problem?
Ist es möglich dass mein Motorsteuergerät ein Problem hat?
MWB 208 -3 und MWB 209 -2 wie nach dem Steuerkettenwechsel
Wäre super wenn mir jemand weiterhelfen kann. Das Fahrzeug muss diesen Monat noch zum Tüv.
vielen Dank im Voraus.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 294

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, VW Passat Variant VR6 3,6 DSG 4Motion

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 675 / 618

  • Nachricht senden

2

Montag, 13. Februar 2017, 16:21

Bei Zündaussetzern auf allen 6 Zylindern würde ich mal an ein Spannungsproblem denken. Theoretisch könnten es auch die Zündspulen sein, dass die noch von der Bauart sind die mal von Audi auf Kulanz gewechselt wurden, dass es aber alle 6 gleichzeitig erwischt ist finde ich recht unwahrscheinlich.

Zündaussetzer hatte ich auch mal als meine Beninzufuhr nicht 100% passte, vielleicht ist auch der Benzinfilter verstopft oder es kommt nicht ausreichend Sprit vorne an, dies auf jeden Fall auch mal prüfen, eventuell wenn der Benzinfilter schon älter ist den eh prophylaktisch mal tauschen (hinten rechts in der Nähe des Rades hinter/vor dem Tank).

Wurden beim Steuerkettenwechsel auch die Nockenwellenversteller gewechselt? Wenn nein dann kann es natürlich auch sein das die durch die lange Standzeit so richtig verkokt sind oder sich jetzt ein Brocken gelöst hat und der sich im NWV verkeilt. In dem Fall könnte man es mit einer Lambdaintensivspülung mal versuchen das ganze wieder freigängig zu bekommen.
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

  • »Quattro Thomy« ist der Autor dieses Themas

Beiträge: 125

Registrierungsdatum: 16. Februar 2012

Aktuelles Auto: A3 3,2l VR6

Postleitzahl: 72587

Danksagungen: 6 / 4

  • Nachricht senden

3

Montag, 13. Februar 2017, 16:33

Danke für die schnelle Antwort.
Die Zündspulen sind die neue Genration. Dieses wurden vor ein paar Jahren auf Kulanz gewechselt.
Beim Steuerkettenwechsel wurden die NWV nicht mitgewechselt jedoch zerlegt und komplett ultraschallgereinigt. Der Wechsel ist jetzt erst knapp 14tkm her. Die sollten eigentlich nicht zu sein.
Wegen den Zündaussetzer weiß ich auch nicht. Ich hab ihn am Samstag nachdem er warm war kurz richtig rangenommen und er lief problemlos und ich habe auch gestern nochmal den Fehlerspeicher ausgelesen und es war nichts drin.
Ich denke eher das das sporadische Probleme sind. Ich habe die ganzen Fehler im Stand mit kurzen Gasstößen ausgelöst. Ich denke dass es ein elektronisches Problem ist.
Spritfilter werde ich aber auch mal einen bestellen.
Ich bin drauf und dran ein Steuergerät zum testen zu bestellen. Habe nur noch bedenken wegen der Wegfahrsperre ob das alles so funktioniert.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 142

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 968 / 1430

  • Nachricht senden

4

Montag, 13. Februar 2017, 17:16

Vielleicht noch Kontrolle auf Marderschäden ,bei längerer Standzeit kann ja mal was vorkommen.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 422

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 772 / 94

  • Nachricht senden

5

Montag, 13. Februar 2017, 17:57

Standschaden einfach mal ne große Runde fahren und ggf. Motoröl tauschen?

  • »Quattro Thomy« ist der Autor dieses Themas

Beiträge: 125

Registrierungsdatum: 16. Februar 2012

Aktuelles Auto: A3 3,2l VR6

Postleitzahl: 72587

Danksagungen: 6 / 4

  • Nachricht senden

6

Montag, 13. Februar 2017, 17:57

Hab jetzt nichts gesehen.
Werde am Wochenende wohl mal unter den A3 liegen, Massepunkte mal neu Blank machen, und schauen ob sich was herausfinden lässt.
War gerade draußen und habe das Prozedere wie heute Mittag durchgeführt aber jetzt ohne Probleme. Vielleicht hat es doch was damit zu tun wenn er auf Betriebstemperatur ist.

  • »Quattro Thomy« ist der Autor dieses Themas

Beiträge: 125

Registrierungsdatum: 16. Februar 2012

Aktuelles Auto: A3 3,2l VR6

Postleitzahl: 72587

Danksagungen: 6 / 4

  • Nachricht senden

7

Montag, 13. Februar 2017, 22:25

Hab ich total überlesen.
Das mit dem Öl hab ich mir auch schon gedacht. Durch die gelegentlichen Kurzstrecken und die niedrigen Temperaturen hat sich oben etwas Öl/Wasser Schleim gebildet.
Werde mal die ganzen Sensoren/Geber ausbauen und reinigen.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 294

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, VW Passat Variant VR6 3,6 DSG 4Motion

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 675 / 618

  • Nachricht senden

8

Dienstag, 14. Februar 2017, 07:51

Hast du mal ein Protokoll der Zündaussetzer um zu sehen wie häufig sie so auftreten und ob dahinter eine Logik zu erkennen ist?

Das Öl mal grundsätzlich ab zu lassen schadet sicher nicht aber das dies Zündaussetzer verursacht kann ich mir fast nicht vorstellen, höchsten das der Sprit irgendwie nicht so gut ist und mit der Zeit nun Wasser gezogen hat und dadurch diese Aussetzer kommen.
Bei höheren Temperaturen des Motors hatte ich auch mal bei AMS was gesehen, dass sich in den Spritleitungen dann blasen gebildet haben, ich glaube zwar nicht das es wirklich daran liegt aber eine letzte Idee könnte auch dies sein, genauso das ein Marder genau so eine Leitung mal erwischt hat auch wenn die glaube ich nicht zu den schmackhaftesten Leitungen für die kleinen Knabberburschen gehört.
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 422

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 772 / 94

  • Nachricht senden

9

Dienstag, 14. Februar 2017, 12:20

Wenn die Nockenwelle nicht richtig angesteuert werden kann führt das auf jeden Fällt zu Zündaussetzern auf allen Zylindern.

  • »Quattro Thomy« ist der Autor dieses Themas

Beiträge: 125

Registrierungsdatum: 16. Februar 2012

Aktuelles Auto: A3 3,2l VR6

Postleitzahl: 72587

Danksagungen: 6 / 4

  • Nachricht senden

10

Freitag, 24. Februar 2017, 14:24

So. Ich wollte euch mal auf dem aktuellen Stand halten.
Ich habe am Samstag den Wagen richtig warm gefahren und dann eine Motorspülung durchgeführt.
Anschließend Ölwechsel gemacht. Seither ist das Problem nicht mehr aufgetreten, seit knapp 200km und Tüv hat er auch ohne Mängel bestanden.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 142

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 968 / 1430

  • Nachricht senden

11

Freitag, 24. Februar 2017, 16:34

Danke für die positive Rückmeldung !

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 142

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 968 / 1430

  • Nachricht senden

12

Freitag, 24. Februar 2017, 16:34

Danke für die positive Rückmeldung !

Und wieder der automatische Doppelpost nach der Meldung "fatal error.."

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »earlgrey« (24. Februar 2017, 16:37)