Sie sind nicht angemeldet.

Die A3Q-Kalender 2020 sind bestellbar:   HIER KLICKEN

 

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

michael76

Anfänger

  • »michael76« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 7. April 2013

Danksagungen: 1 / 0

  • Nachricht senden

1

Sonntag, 7. April 2013, 10:27

Lichtmaschine

Hallo ,,

bin gerade neu im Forum da es mir von einem Bekannten empfohlen wurde.

Ich habe einen A3 mit BFH Motor aus einem Golf. Der Motor kam damals hinein da keine Garantie mehr war und der alte BDB Motor hinüber war.
Der BFH tut seinen Dienst wirklich gut nach ner Komplettkur. Vor 4 Jahren haben mam alles gemacht wie Kette , Versteller usw.
Bin sehr zufrieden mit dem Wagen aber im Rahmen einer Hifianlage muß eine größere Lima her.

Verbaut ist jetzt die Originale Bosch mit 120 Ampere.

Bisher war ich beim Freundlichen aber der meinte es gibt keine größere für den BFH.
Bei den BUB usw gibt es 140 bis 180 Ampere.

Da ja laut Händler keine andere dranpaßt der Besuch bei euch.

Könnt ihr mir mitteilen welche andere noch dranpaßt? Der Halter für die Lima ist ja gleich. Habe auch bei der Bucht mal gestöbert. Es gibt dort welche au 3.2 Liter Bj 2007 mit 180 Ampere. Rechnerisch brächte ich was mit 163 Ampere. Also müßte es schon 180A sein. Die Teilenummer von der 180er ist 03G903023F. Diese schaut allerdings vom Gehäuse anders aus und ich mag die Moneten nicht in den Sand setzen. Das einige größere Limas wie Standard verbaut haben hab ich bei Treffen schon oft gesehen nur nie gefragt. Bitte helft mir dabei eine passende zu finden.

Danke

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 129

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 968 / 1426

  • Nachricht senden

2

Sonntag, 7. April 2013, 11:28

Ist schon eine etwas spezielle Frage,wird nicht viele geben ,die da erschöpfende Antworten geben können.

Aber nicht verzweifeln,ev in ähnlichen threads(Multimedia usw) suchen und auch mal einen User direkt per PN ansprechen.Sollte natürlich jemand sein,der (noch)öfter online ist.

Wenn der Daniel nicht böse ist,würde ich meinen ,eine Anfrage bei @Psychedelic könnte nicht schaden.

michael76

Anfänger

  • »michael76« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 7. April 2013

Danksagungen: 1 / 0

  • Nachricht senden

3

Montag, 8. April 2013, 20:59

Da bin ich wieder. War zwischenzeitlich aufn Schrottplatz und wurde bei einem T5 3,2 Unfall fündig. Der hatte die 180 Lima drin. Motor lief noch und ich konnte die Lima testen. Ozillogramm paßt und Stromwerte per Amperezange im grünen Bereich. Habe 80 Eus bezahlt da am Gehäuse nen Kratzer war. Das Ausbauen war allerdings ne sehr nervige Sache da der Wagen schlimm verbaut ist. Am We wird se eingebaut. Drückt mir bitte die Daumen.

michael76

Anfänger

  • »michael76« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 7. April 2013

Danksagungen: 1 / 0

  • Nachricht senden

4

Samstag, 13. April 2013, 16:27

hatt ohne Probleme funktioniert. :)

a3.2quattro

Krawallkiste 3.5 im weiteren Aufbau

  • »a3.2quattro« ist männlich

Beiträge: 2 357

Registrierungsdatum: 4. Januar 2010

Aktuelles Auto: Audi A3 3.2 VR6 Turbo - BTS-Racing

Danksagungen: 139 / 49

  • Nachricht senden

5

Samstag, 3. Februar 2018, 16:30

Wie viel Ladestrom hat die originale Lima beim 3.2 BDB? Die verschiedenen Erstazteileshops haben 110A und 140A im Angebot. Oder ist das egal?

Oder gibt es gute Adressen für eine Generalüberholung?
Hubraum ist durch nichts zu ersetzen, außer durch mehr Hubraum und Turbo!

Audi A3 quattro - V6 - 3.2T - DSG - BTS-Racing Turboumbau

Mein A3 3.2 Turbo

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 129

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 968 / 1426

  • Nachricht senden

6

Samstag, 3. Februar 2018, 16:45

In meiner Liste der Ausstattungscodes von 8/2005(BMJ) ist angegeben Drehstromgenerator 140 A ,Batterie 75 A/420 A.

Habe Standheizung.

Dotec

Schüler

  • »Dotec« ist männlich

Beiträge: 93

Registrierungsdatum: 25. Mai 2015

Aktuelles Auto: VW Golf V R32

Postleitzahl: 73431

Wohnort: Aalen

Danksagungen: 4 / 9

  • Nachricht senden

7

Samstag, 3. Februar 2018, 20:28

Hast du eine Teilenummer von der 180A Lichtmaschine?
Life is just a game, but atleast the graphics are awesome!

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 129

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 968 / 1426

  • Nachricht senden

8

Samstag, 3. Februar 2018, 22:29

Wer soll das beantworten ?

@michael76 war zuletzt hier 2013 angemeldet...

www.7zap.com

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »earlgrey« (3. Februar 2018, 22:31)


Dotec

Schüler

  • »Dotec« ist männlich

Beiträge: 93

Registrierungsdatum: 25. Mai 2015

Aktuelles Auto: VW Golf V R32

Postleitzahl: 73431

Wohnort: Aalen

Danksagungen: 4 / 9

  • Nachricht senden

9

Sonntag, 4. Februar 2018, 07:40

Oh super... habe nicht aufs Datum geachtet :D

Im BUB gibt es keine 180A. Im Transporter gibt es zu viele verschiedene Teilenummern.
Life is just a game, but atleast the graphics are awesome!

.:Rene32

Schüler

  • ».:Rene32« ist männlich

Beiträge: 75

Registrierungsdatum: 6. Februar 2013

Aktuelles Auto: VW Golf 5 R32T

Wohnort: Eisenhüttenstadt

Danksagungen: 22 / 114

  • Nachricht senden

10

Dienstag, 3. September 2019, 10:39

Morgen,

hab das Problem das meine LiMa im Stand nicht lädt, beim Fahren alles Knorke...immer so um die 13,3 bis 13.5 Volt (sichtbar ich der Liteblox Smartphone App). Jetzt hab ich die Info vom André (a3.2quattro) schon erhalten das die LiMa erst ab einer bestimmten Drehzahl lädt.
Dachte eher dran, das Sie durch ist ?!

Weiß jemand mehr ?

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 412

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 85 / 7

  • Nachricht senden

11

Dienstag, 3. September 2019, 11:02

Könnte deine Freilaufriemenscheibe vom Generator sein.
Wie ist denn die Spannung im Leerlauf?
Bei mir war es so schlimm das die Batterieanzeige schon im stand leuchtete.

.:Rene32

Schüler

  • ».:Rene32« ist männlich

Beiträge: 75

Registrierungsdatum: 6. Februar 2013

Aktuelles Auto: VW Golf 5 R32T

Wohnort: Eisenhüttenstadt

Danksagungen: 22 / 114

  • Nachricht senden

12

Dienstag, 3. September 2019, 12:49

Habe diese (Riemenscheibe) letztes oder vorletztes Jahr inkl Riemen wechseln lassen.

Hinten an den Polen gemesen, 12,xx V. Nach dem ich wie ein Kumpel (Kfz'ler) meinte die Heckscheibenheizung+Scheinwerfer angemacht habe, ist die Spannung abgefallen. Waren dann um die 11,xx Volt

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 412

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 85 / 7

  • Nachricht senden

13

Mittwoch, 4. September 2019, 08:06

Bitte mal direkt am Generator messen.
Wenn dann die Ladespannung Richtung 14v tendiert, könnte auch ein Masseproblem die Uhrsache sein.
Ansonsten wenn Freilauf in Ordnung eventuell Spannungsregler vom Generator defekt.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

.:Rene32 (09.09.2019)

.:Rene32

Schüler

  • ».:Rene32« ist männlich

Beiträge: 75

Registrierungsdatum: 6. Februar 2013

Aktuelles Auto: VW Golf 5 R32T

Wohnort: Eisenhüttenstadt

Danksagungen: 22 / 114

  • Nachricht senden

14

Montag, 9. September 2019, 12:07

Danke für den Tipp. Das werd ich natürlich noch machen.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 418

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 772 / 94

  • Nachricht senden

15

Montag, 9. September 2019, 21:45

Bei unseren modernen Lichtmaschinen gibt es teilweise keine Regler mehr einzeln weil intern integriert das dann bedeutet alles einmal bitte neu.

.:Rene32

Schüler

  • ».:Rene32« ist männlich

Beiträge: 75

Registrierungsdatum: 6. Februar 2013

Aktuelles Auto: VW Golf 5 R32T

Wohnort: Eisenhüttenstadt

Danksagungen: 22 / 114

  • Nachricht senden

16

Samstag, 19. Oktober 2019, 19:38

Abend.

Ich sehe, ich habe hier noch gar nicht berichtet.
LiMa wurde „komplett“ überholt. Wickelung und Gehäuse (wurde gestrahlt) sind noch Original.
Nun lädt sie auch wieder im Stand.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (19.10.2019)