Sie sind nicht angemeldet.

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

421

Dienstag, 24. August 2021, 14:23

Beim Marder würde das woanders rauslaufen. Hier spritzt es ja immer aus dem Gefäß. Und wenn es da rausschiesst, muss irgendwoher Druck kommen.

Zur Heizung. Als ich bei Ramstein liegenblieb fragte ein Mitfahrer ob die Heizung geht. Ich sagte ja, weil ichs nicht wusste und davon ausging dass sie geht. Am Tag später kontrollierte ich das. Es kam nur eiskalte Luft. Er hielt das als Merkmal für ne Defekte Pumpe.
Jetzt wäre die Frage, ging nach der Reparatur die Heizung, ja oder nein? Geht sie, ist die neue Pumpe in Ordnung und es muss was anderes sein.
Das wäre jetzt mal meine Logik.
Mal schauen ob die heut noch was finden.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 954

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 824 / 771

  • Nachricht senden

422

Dienstag, 24. August 2021, 14:33

Was halt komisch ist, das System scheint zuviel Druck zu haben ohne zu überhitzen,..., das geht doch technisch eigentlich gar nicht, wo soll denn der Druck herkommen wenn nicht aus Überhitzung. Vielleicht dann doch eher ein Temperatursensor der nicht den richtigen Wert ausgibt und damit irgendeinen Kreislauf oder ein Runterkühlen nicht "veranlasst" und damit auch nicht dazu führt das man im KI etwas sieht..., klingt für mich irgendwie am logischsten.

EDIT: Marderbiss im Schlauch könnte ja auch nah am Behälter sein, so dass der Schein trügt.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

423

Dienstag, 24. August 2021, 14:50

Dann wären die Schläuche eingesaut, da ist aber nichts zu sehen. Immer am Scheinwerfer und Kotflügel.
Er wurde ja auch schon abgedrückt. Ich denk spätestens da würde ein Marderbiss im Schlauch Flßigkeit durchlassen.

Man müßte halt mal mit VCDS fahren und sich alle Sensoren anzeigen lassen.
Aber eine hohe Kühlmitteltemperatur ohne gleichzeitiger hoher Öltemperatur erscheint mir nicht plausibel. Die müßte dann doch auch hochlaufen.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 954

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 824 / 771

  • Nachricht senden

424

Dienstag, 24. August 2021, 15:06

Hohe Kühlmitteltemperatur ohne hohe Öltemperatur kann es häufiger geben, im Fall eines nichts öffnenden Ventils zum großen Kreislauf kann das z.B. verursacht werden oder wenn wie Didi schrieb Abgase ins Wasser geraten.

Was für mich absolut unplausibel ist, ein so hoher Wasserdruck im Wasserkreislauf, dass es dieses zum Behälter (Überdruckventil) rausdrückt, ohne das zuvor eine Überhitzung festgestellt wird. Dies lässt mich eher auf einen Temperatursensor tippen der nicht den richtigen Wert ausgibt und somit irgendetwas nicht freigibt was dann zum "Überkochen" führt...., jedoch sollten daran mehrere Sensoren beteiligt sein, das alle auf einmal defekt sind ist auch unwahrscheinlich.

Ich drücke die Daumen dass es nicht das ist was Didi vermutet hat.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

425

Dienstag, 24. August 2021, 15:09

das klingt logisch. oft sinds ja kleine ursachen :wacko:
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

426

Montag, 30. August 2021, 13:30

Die hatten jetzt nochmal das Kühlmittel abgelassen und neu mit Vakuum befüllt. Sie vermuteten eine Luftblase.
Der Meister fuhr dann nochmals Autobahn und es blieb dicht.
Was übrig bleibt ist die Heizung die nur lau läuft. Da gäbs beim Q5 Wärmetauscher öfters Verstopfungen durch Ablagerungen, was auch mittlerweile auf andere Modelle überschwappen soll.
Das prüfen die jetzt.

Wenn da im Wärmetauscher Dreck sein könnte/sollte, ist es für mich denkbar dass auch im Hauptkreislauf Dreck war/ist, was die Ursache sein könnte.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

videoschrotti

Perfektionist

  • »videoschrotti« ist männlich

Beiträge: 2 666

Registrierungsdatum: 2. Juli 2010

Aktuelles Auto: S3 8V8, Bj. 2018

Wohnort: Wien

Danksagungen: 619 / 669

  • Nachricht senden

427

Montag, 30. August 2021, 15:48

Bruchstücke der Pumpe im Kreislauf?
there is no place like 127.0.0.1

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

428

Montag, 30. August 2021, 16:00

Das wäre jetzt der Super-Gau. Ich hoff nicht. Ich dachte an Kühlmittelausfällungen. Leider hab ich das Kühlmittel nicht nach 4-5 Jahren rausgeworfen wie geplant
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 207

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1056 / 120

  • Nachricht senden

429

Montag, 30. August 2021, 16:17

Pumpe sah für mich ohne Auflösungserscheinungen oder abgebrochene Teile aus.

Denke auch eine Verkalkung des Kühlers, Undichtigkeit am Thermostatgehäuse oder doch etwas am Motor, denn der CO Test ist wohl nicht gemacht worden.

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

430

Montag, 30. August 2021, 20:06

An der Pumpe war die Welle ausgeschlagen und hatte Spiel.
CO Test wurde keiner gemacht.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

431

Dienstag, 7. September 2021, 16:27

Ich hab jetzt vorhin den Wagen geholt.
Auf dem Nachhauseweg fuhr ich die gleiche Strecke wie nach dem Tausch der Wasserpumpe. Und so gute 3 Min bei 180-200km/h, und den Rest auch immer stramm, hochtourig und niedrige Gänge. Die Öltemperatur ging im Maximum auf 110°C.
Zu Hause geschaut, und trotz dem Kühlmittelgeruch den ich roch, war nichts verschwunden. Ich kontrollierte extra vor der Abfahrt den Stand. Da wars immer noch.
Ich kann jetzt nur hoffen, dass damit nun alles abgeschlossen ist. Dennoch werd ich die nächste Zeit noch einige Autobahnfahrten machen und immer 2 Flaschen Wasser mitnehmen.
Wenn der Morgen kalt ist, werde ich den Motorraum mit viel Wasser reinigen, um die Reste des Kühlmittels wegzubekommen. Vielleicht schwindet dann auch der Geruch.

Getauscht hatten die jetzt den Wärmetauscher. Beim Q5 gingen die häufiger kaputt. Da ich den ersten A3 quattro hab der in NSU rausging, kanns gut sein, dass er der erste mit dem Defekt war und vielleicht wie im Q5 noch mehr folgen. Muss man mal abwarten.
Die Heizung geht jetzt auch wieder. Und ein CO/CO2 Test hatten sie vorm Tausch auch gemacht, der war zum Glück negativ. Hätte mich auch gewundert, wegen der Kopfdichtung. Ich fahr den immer langsam nach Öltemperatur auf Betriebstemperatur und schnell wird kalt nie gefahren.

Summa Summarum waren das jetzt

1) Wasserpumpe neu, Zahnriemen neu, Keilrippenriemen neu (1700.- Euro)
2) Wärmetauscher neu (1400 Euro)

Das alte Teil war leider schon weg, sonst hätt ich das mal durchstrahlt, vielleicht hätte man irgendwo nen Verschluß gesehen.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (07.09.2021)

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

432

Donnerstag, 9. September 2021, 17:48

Ich hatte den jetzt kurz gelaufen. Riecht kaum mehr nach Kühlmittel. Offensichtlich hat die Reinigung im Motorraum, Radkasten, Unterboden was gebracht und Reste vom ausgelaufenen Kühlmittel beseitigt
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

433

Samstag, 18. September 2021, 20:31

Nach gut 40-50km Fahren, war der Stand im Kalten nun wieder im ersten Drittel der Min-max-Markierung. Auch roch er wieder nach Kühlmittel.
Ich füllte gut 100-200 ml auf.
Danach fur ich ein paar mal so 5-10 km. Zudem spritzte ich ihn nochmals überall mit viel Wasser ab und rieb den Motorraum trocken.
Am Fahrgestellschild war ein Tropfen, und an der Gummileiste ein Rand. Beides war dann nun weg.

Dann fuhr ich heute nochmal zum Teil die A3Q-Pfalztourstrecke vom letzten Samstag. Kurvige , bergige Strassen. Meist im Dritten Gang. Fast alle 10km kontrollierte ich den Stand. Er schien im Warmem Zustand etwas gesunken zu sein, blieb aber während der Tour konstant würde ich sagen. Dann fuihr ich Autobahn. Auch oft 180-210 km/h. Und fuhr auch Parkplätze an. Der Stand war gleich würd ich sagen. Der Geruch weniger. Fast normal würd ich sagen.
Das waren heute gut 250km/h. Wenn da jetzt nichts rausging, sollte er eigentlich dicht sein, und das Auffüllen war dann vielleicht durch ausgetretene Luftblasen verursacht.
Ich beobachte weiter.

Die Bilder sind von der Einfahrt zur Schiessbahn 19 auf dem Truppenübungsplatz Baumholder
»Paramedic_LU« hat folgende Dateien angehängt:
  • EAYG8050.JPG (4,6 MB - 5 mal heruntergeladen - zuletzt: Gestern, 09:32)
  • IMG_0492.JPG (2,22 MB - 8 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0506.JPG (1,81 MB - 6 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0508.JPG (4,81 MB - 5 mal heruntergeladen - zuletzt: Gestern, 09:32)
  • IMG_0509.JPG (3,9 MB - 4 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0510.JPG (2,26 MB - 5 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0511.JPG (5,62 MB - 4 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0512.JPG (4,45 MB - 4 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0513.JPG (4,08 MB - 4 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0514.JPG (4,51 MB - 4 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0515.JPG (5,27 MB - 4 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0489.JPG (1,87 MB - 5 mal heruntergeladen - zuletzt: 19. September 2021, 08:11)
  • IMG_0493.JPG (3 MB - 6 mal heruntergeladen - zuletzt: Gestern, 09:33)
  • IMG_0507.JPG (2,47 MB - 5 mal heruntergeladen - zuletzt: Gestern, 09:33)
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (18.09.2021)

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

434

Sonntag, 19. September 2021, 09:50

Heute Morgen war es das erste was ich tat, im kalten Zustand den Kühlmittelstand zu prüfen.
Was ich sah läßt mich positiv stimmen. Der Stand ist nahezu unverändert bezogen auf die gestrige Abfahrt. Er war geschätzt 2 mm über der max-Markierung.
Jetzt steht der nicht 100% waagerecht. aber ich würde sagen der ist knapp unterm Strich. Könnte ein nochmaliges Setzen im System sein nach den 250km.
Die ganzen letzten Jahre musste auch immer etwas nachgeschüttet werden. Ich beobachte weiter. Aber das schaut schon gut aus. Ich fand auch nirgends Trockenflecke oder Flüßigkeit und der Geruch ist bis auf wenig verschwunden. Das penetrante Süße ist weg.
Jetzt gehts an Ursachenforschung. Der Mitarbeiter der Werkstatt ein paar Häuser weiter wo ich öfters bin , hat gleichen A3 und auch immer Kühlmittelverlust. Nicht groß, aber es setzt sich immer.
Wie bei mir all die Jahre.
Ein Arbeitskollege berichtet gleiches.
Der 3.2 war konstant. Also muss da was sein.
Bei den Motoren im Q5 ist das sehr verbreitet, auch mit defekten Wärmetauschern.
Aus Quellen hörte ich etwas, das in Richtung Kühlmittel geht. Nämlich das G13.
Dem gehe ich nach und werde einen extra Thread dafür aufmachen.

Nächstes Jahr werd ich dann das Kühlmittel rauswerfen, das System Spülen lassen, und anderes einfüllen lassen.

Das Dumme ist nur der Motor. Durch das moderne Thermomanagement des Motors nach dem Modularen Diesel Baukasten System ist das großer Aufwand und muss mit Hilfe von Vakuum eingefüllt werden. Aber egal.
Das nehm ich mal sportlich :-), endlich mal wieder eine Aufgabe Shok
»Paramedic_LU« hat folgende Datei angehängt:
  • IMG_0524.JPG (1,83 MB - 2 mal heruntergeladen - zuletzt: Gestern, 09:12)
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (19.09.2021)

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 954

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 824 / 771

  • Nachricht senden

435

Gestern, 12:17

Bei den 3,0 TFSI liest man auch häufig von Kühlmittelverlusten, wer weiß, vielleicht findest du sogar etwas heraus, das auch dort zutrifft. Ich ging bisher immer davon aus, dass das System beim 3,0 TFSI nicht genug "Ausdehnungsraum" besitzt und das fehlende Kühlwasser über den Drucküberlauf des Deckels in die dafür vorgesehene Seite des Kühlmittelbehälters entfleucht und dort verdampft wird, dort sieht man nämlich immer wieder Spuren vom Frostschutz.

Bleibt also spannend was du so herausfinden wirst.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste