Sie sind nicht angemeldet.

[8P/8PA] Mein Dickmops

earlgrey

Realist

  • »earlgrey« ist männlich
  • »earlgrey« ist der Autor dieses Themas

Beiträge: 8 106

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 963 / 1417

  • Nachricht senden

141

Freitag, 13. September 2019, 21:09

Na ,dann mach mal ,Zyl4 bekommt eine extra Ladung....


Hauptsache ,es löst sich nicht alles auf..

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »earlgrey« (13. September 2019, 21:11)


earlgrey

Realist

  • »earlgrey« ist männlich
  • »earlgrey« ist der Autor dieses Themas

Beiträge: 8 106

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 963 / 1417

  • Nachricht senden

142

Dienstag, 8. Oktober 2019, 20:12

Heute war wieder TÜV Tag...

und bei der AU wieder ein Problem : - 40 Grad angezeigt. Habe eine gute Werkstatt und so auch die Plakette...

ABER: was steckt nun wirklich dahinter ? Sensor und ThermostatVentil sind neu , bei normalem Auslesen wird die Temperatur korrekt angezeigt,
die AU Apparate kommen aber nicht über diese 40 Grad hinweg.Ist ja eigentlich die selbe OBD Buchse.


Wer also noch Ideen hat ,gerne schreiben,in meiner Werkstatt kann eine AU immer mal ausprobieren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »earlgrey« (8. Oktober 2019, 20:13)


Bernie1972

Schüler

  • »Bernie1972« ist männlich

Beiträge: 97

Registrierungsdatum: 13. Februar 2012

Aktuelles Auto: A3 3.2 quattro

Postleitzahl: 04416

Wohnort: Markkleeberg

Danksagungen: 13 / 2

  • Nachricht senden

143

Dienstag, 8. Oktober 2019, 20:26

Haben die etwa auch einen neuen Tester? Ich war im Juni , da ging das auch nicht. Der Kollege meinte, mit dem neuen Tester haben die immer mal das Problem bei "älteren" Autos, irgendwas ist bei den neuen Gerät am OBD-Protokoll wohl neu bzw. anders. Er hat es aber schon gewusst, das geht sowieso nicht.

Er hats dann irgendwie hinge"klickt"...

earlgrey

Realist

  • »earlgrey« ist männlich
  • »earlgrey« ist der Autor dieses Themas

Beiträge: 8 106

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 963 / 1417

  • Nachricht senden

144

Dienstag, 8. Oktober 2019, 20:41

Ja ,scheint wohl in der Tat an einem neuen Tester zu liegen,früher gab es nie ein Problem ,das jetzige Werkstattgerät sah neu aus.Vor zwei J war es das
DekraGerät ,sowie meine Kontrolle beim TÜV Süd und zwei Tage Später kriegte nach erstaunten Blicken eine VAG Werkstatt in Niederbayer es dann auch irgenwie hin und ich die Plakette.

Ist aber eigenlich kein Zustand und ich hoffe ,daß irgendjemand eine "offizielle" Erklärung findet ,mit der man dann -wenn auch nur alle zwei Jahre-
arbeiten kann.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 411

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 767 / 94

  • Nachricht senden

145

Freitag, 11. Oktober 2019, 10:29

Das Checken wir morgen alles mit.

Morgem ist es soweit, wir machen in der Hobbywerkstatt eine BEDI Reinigung am Motor.

Es gilt ein Dank an Audianer3 auszusprechen, von ihm haben wir alles was wir brauchen eingekauft
und er ist offizieller BEDI Partner hier in Bayern.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (11.10.2019)

earlgrey

Realist

  • »earlgrey« ist männlich
  • »earlgrey« ist der Autor dieses Themas

Beiträge: 8 106

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 963 / 1417

  • Nachricht senden

146

Gestern, 17:25

Aktion durchgeführt ,ob ausser einer sicher gelungenen MotorInnenreinigung und Ölwechsel mit irgendeinem sonstigen Ergebnis,bleibt abzuwarten....

Jedenfalls wurde ein defektes Querlenkerlager rechts und ein defekter/ölender Simmering am WT festgestellt.Und so nebenher ein Geräusche
machendes ZMS...
Ein Werkstattleiter würde Dollar bzw Euro Zeichen in den Augen haben.. war mein Gedanke. Naja ,gilt es sukzessive abzuarbeiten. Denke erstmal
an S3 Querlenker ,da das dtl Lagerspiel dem TÜV Siegel fast entgegengestanden wäre und ich die Res.zugesichert habe.

Danke an Audianer-Thomas und vor allem Didi !!

BigBoss

Anfänger

Beiträge: 47

Registrierungsdatum: 2. Januar 2019

Aktuelles Auto: A3 V6 3.2

Danksagungen: 1 / 5

  • Nachricht senden

147

Heute, 08:41

Na dann drücke ich die Daumen dass es was bringt - aber eine Bedi Reinigung ist grundsätzlich nie falsch.

Btw. man soll nie so genau hinschauen, denn dann findet man garantiert etwas... 8|