Sie sind nicht angemeldet.

Die A3Q feiert 15 Jahre    ----KLICK----    

El Manu

Soundfanatiker

  • »El Manu« ist männlich

Beiträge: 338

Registrierungsdatum: 31. Mai 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 53 / 117

  • Nachricht senden

81

Sonntag, 27. Januar 2019, 10:03

Ohje, vor Allem das mit der Frontscheibe ... oder?
Das Lämpchen bzw. der Fehler könnte doch mit einer Reinigung der DK behoben werden, oder ist hier mehr im Argen?
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 047

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, VW Passat Variant VR6 3,6 DSG 4Motion

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 635 / 559

  • Nachricht senden

82

Freitag, 1. Februar 2019, 13:36

Vermutlich nur ein neuer LMM notwendig, oder?
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich
  • »DIDI007« ist der Autor dieses Themas

Beiträge: 3 246

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 702 / 94

  • Nachricht senden

83

Sonntag, 3. Februar 2019, 14:22

Natürlich der nahe liegenste Gedanke, jedoch wechsle ich immer den sofort, wenn ich mir einen Gebrauchten kaufe.

Ich werde alle Kontakte und Kabel an der Drosselklappe überprüfen und ggf. reinigen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (3. Februar 2019, 14:42)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich
  • »DIDI007« ist der Autor dieses Themas

Beiträge: 3 246

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 702 / 94

  • Nachricht senden

84

Mittwoch, 6. Februar 2019, 18:48

So kann einen kleinen Erfolg vermelden. Bisher keine Fehlermeldung mehr und nachfolgende Verbesserungen:

- feinere und weichere Gasannahme
- Motor/Getreibe harminieren viel besser bei allen Schaltvorgängen egal ob automatisch oder manuell
- kein Ruckeln oder hartes Schalten im absolut langsamen Stop&Go

Was habe ich gemacht?

Massepunkte im Wasserkasten, am Zylinderkopf (nahe der NW Sensoren) und Stecker der Drosselklappe mit Kontaktspray behandelt.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (06.02.2019), El Manu (06.02.2019), quattrofever (08.02.2019)

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich
  • »DIDI007« ist der Autor dieses Themas

Beiträge: 3 246

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 702 / 94

  • Nachricht senden

85

Sonntag, 10. Februar 2019, 08:59

Mein Motor klappert morgens nach dem Start für 1 min, damit war klar jetzt muß schnell das Öl raus.
Immerhin ist es mit 15tkm nach 7 Monaten und der Zusatzbelastung der zuvor erfolgten Motorölspülung sehr stark vermutzt herausgelaufen.

Vor zwei Wochen hat mich ein großer Stein auf der Frontscheibe außen am Rand getroffen. Herkunft des Steins war nicht lokalisierbar, denn vor mir war kein Fahrzeug. Zum Glück nur am Rand getroffen, dachte ich und nicht im Sichtbereich. Zu Hause angekommen wurde daraus ein ca. 5cm langer Riss und aktuell sind wir bei 15cm. Blöd aber kommt vor. Nach der Winterzeit gibt es eine neue Frontscheibe beim Freundlichen.

Jetzt bin ich schon bei 196tkm und bald wird das ZMS mit neuen Kupplungen fällig werden.

Gibt halt immer was zu Schrauben. :D ;( :D


PS: Ich glaube ich brauche eine Lesebrille, denn in meinen Beiträgen zuvor sind sehr viele Fehler, aber zum Glück versteht ihr mich trotzdem. :thumbup:

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 407

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1821 / 1023

  • Nachricht senden

86

Sonntag, 10. Februar 2019, 18:40




PS: Ich glaube ich brauche eine Lesebrille, denn in meinen Beiträgen zuvor sind sehr viele Fehler, aber zum Glück versteht ihr mich trotzdem. :thumbup:


Geht mir beim Tippen auffem Handy so :D
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

El Manu

Soundfanatiker

  • »El Manu« ist männlich

Beiträge: 338

Registrierungsdatum: 31. Mai 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 53 / 117

  • Nachricht senden

87

Montag, 11. Februar 2019, 06:41

Mein Motor klappert morgens nach dem Start für 1 min, damit war klar jetzt muß schnell das Öl raus.
Immerhin ist es mit 15tkm nach 7 Monaten und der Zusatzbelastung der zuvor erfolgten Motorölspülung sehr stark vermutzt herausgelaufen.

Vor zwei Wochen hat mich ein großer Stein auf der Frontscheibe außen am Rand getroffen. Herkunft des Steins war nicht lokalisierbar, denn vor mir war kein Fahrzeug. Zum Glück nur am Rand getroffen, dachte ich und nicht im Sichtbereich. Zu Hause angekommen wurde daraus ein ca. 5cm langer Riss und aktuell sind wir bei 15cm. Blöd aber kommt vor. Nach der Winterzeit gibt es eine neue Frontscheibe beim Freundlichen.

Jetzt bin ich schon bei 196tkm und bald wird das ZMS mit neuen Kupplungen fällig werden.

Gibt halt immer was zu Schrauben. :D ;( :D


PS: Ich glaube ich brauche eine Lesebrille, denn in meinen Beiträgen zuvor sind sehr viele Fehler, aber zum Glück versteht ihr mich trotzdem. :thumbup:


Moin Didi,

so dreckiges Öl, dass es schon klappert 8| ?
Ist der obere Kettenspanner noch gut? Den hab ich ja letztes Jahr (sicherheitshalber von meinem Bosch-Service) neu machen lassen.
Somit war das Kaltstartgerassel weg. Bin mal gespannt, wie es am 1.3. ist, wenn er nach fast 5 Monaten das erste mal Wieder gestartet wird <3
Du warst aber schon am Kettentrieb, 2018, wenn ich mich recht erinnere :thinking:

Woran merkt man eigentlich, dass das ZMS defekt ist?
Machst Du dann ne andere (sportlichere) Kupplung rein oder alles mit Originalteilen?

Ich habe gar keine Fehler entdeckt ... hm, ja gut, wenn es lesbar bleibt is ja auch wurscht.
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich
  • »DIDI007« ist der Autor dieses Themas

Beiträge: 3 246

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 702 / 94

  • Nachricht senden

88

Montag, 11. Februar 2019, 07:48

Ja, das war so fertig, weil alle Additive mit dem vielen Schmutz aus dem Motor fertig werden mußte.
Mit neuem Öl ist wieder alles i.O. und kein Klappern mehr beim Starten.

Aber das Öl ist schon wieder gut schmutzig. Habs beim Kontrollieren des Ölstandes bemerkt.

In den BUB Motor gehen genau 5,25L rein, dann ist der Ölstand genau in der Mitte des Ölmeßstabes,
falls diese technische Info jemand wichtig ist.

ZMS ruckt bei Lastwechsel und schebbert morgens wenn es noch kalt ist.
Für DSG gibt es nix außer Originalteile direkt vom Freundlichen.

PS: Browser auf 170% damit gehts besser zu lesen. ;( :D

El Manu

Soundfanatiker

  • »El Manu« ist männlich

Beiträge: 338

Registrierungsdatum: 31. Mai 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 53 / 117

  • Nachricht senden

89

Montag, 11. Februar 2019, 13:39

Boah ist ja der Wahnsinn. Dann ist Dein Motor aber ganz schön dreckig innen, oder?

Vielen Dank für die Info. 5,25 Liter ist also perfekt für den Service.
Verbraucht Dein Motor eigentlich Öl?
Ich habe bei mir noch keinen Verbrauch feststellen können. Ohnehin: Wie sind denn da Deine Erfahrungen? Hattest Du schon BUBs (BDE, BMJ) die Öl gesoffen haben?

Achso, ist ja gar kein Schalter. Das hatte ich nicht mehr auf dem Schirm, sorry.
Meiner ist ein Schalter und ist im untersten Drehzahlbereich schon immer recht zickig. Also Standgas, im Stau bei 30°C, wenn man da vom Gas oder aufs geht im Ersten Gang, hüpft er minimal.
Kann so etwas auch am ZMS liegen?

Hey super :D Dann passt zwar nicht mehr viel drauf, aber so siehst Du gut, was Du tippst :D
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich
  • »DIDI007« ist der Autor dieses Themas

Beiträge: 3 246

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 702 / 94

  • Nachricht senden

90

Dienstag, 12. Februar 2019, 07:03

Ja wirklich schmutzig und das kommt vom Vorbesitz mit Longlife Betrieb.

Ölverbrauch ist gleich Null außer ich fahre 1-2 Stunden >160 Km/h oder schneller nach Hause.

Allgemein ist bei den 3.2er der Ölverbrauch gering. Nur bei einem Defekt kommt es zum höheren Ölverbrauch.

Hüpfen ist oftmals ein schlaffes Getriebelager und Motorlager.

El Manu

Soundfanatiker

  • »El Manu« ist männlich

Beiträge: 338

Registrierungsdatum: 31. Mai 2017

Aktuelles Auto: Audi TT 3.2

Wohnort: Hechingen

Danksagungen: 53 / 117

  • Nachricht senden

91

Dienstag, 12. Februar 2019, 07:23

Wahnsinn. Das meiste dann vermutlich im Kettenkasten, hm?
Und verbessern sich die MWB 208, 209 stetig?

Super, dann ist mein Motörchen gesund. Ich hoffe, so auch 2019, wenn ich ihn bald erstmals wieder anlassen nach 5,5 Monaten.
Gut, das gelbe Powerflex-Lager gegen das Kippmoment vom Motor hab ich ja schon drin.
Evtl. bin ich auch zu empfindlich.

Wie oft wirst Du Dein Öl nun wechseln?
Audi TT 3.2 Roadster -customized-
Mercedes C180 Kombi