Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

deschmidti92

Anfänger

  • »deschmidti92« ist männlich

Beiträge: 13

Registrierungsdatum: 7. Juli 2017

Aktuelles Auto: Audi A3 8PA 3.2 V6 Quattro

Postleitzahl: 96528

Danksagungen: 1 / 1

  • Nachricht senden

4 441

Samstag, 8. Juli 2017, 08:20

Vielen Dank erstmal. Das beruhigt mich. Auto wurde bis vor 10000KM bei Audi Scheckheft gepflegt. Daher denke ich das alle Intervalle eingehalten wurde. Werde das natürlich noch mal überprüfen. hab jetzt die 140000 geknackt und es ist ein Service laut FIS nötig.
So eine Motorreinigung mit den Mitteln die hier im Forum angeboten werden wird trotzdem nichts schaden oder ?
Audi A3 8PA 3.2 VR6 Baujahr 2008
NWT 3.0 & DSG Optimierung
Friedrich Motorsport Fächerkrümmer
200 Zellen Kat´s von HJS
Momentan S3 Endschalldämpfer ohne Vorschalldämpfer


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Nostra (09.07.2017)

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 869

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 904 / 1327

  • Nachricht senden

4 442

Samstag, 8. Juli 2017, 09:57

Wird nicht schaden,wenn nach Vorgabe durchgeführt.

Zu Audi Intervallen: zB HaldexÖlwechsel: Audi sagt 60000 km,Haldex empfiehlt 30000 km. Statt LongLife Service, besser Intervallservice: 1xJahr/max 15000 km
(oder kürzer). Auch beim DSG sollte man den Ölwechsel früher machen.
Und : Audi bezeichnet die Füllung von Winkeltrieb,Hinterachsgetriebe und ggf Handschaltgetriebe als "Lebensfüllung" ,ebenso wird beim A3 kein Filterwechsel
der Haldex angegeben. Da sollte man Eigeninitiative zeigen und trotzdem alles mal wechseln.

Am besten ,sich selber einen eigenen Serviceplan erstellen,wo man dann in Zusammenhang mit zB TÜV,Räderwechsel oder Bremsflüssigkeitswechsel immer noch
etwas dazu machen lässt.

casey1234

Fortgeschrittener

Beiträge: 242

Registrierungsdatum: 2. April 2013

Aktuelles Auto: Golf V

Wohnort: Erding

Danksagungen: 73 / 54

  • Nachricht senden

4 443

Sonntag, 9. Juli 2017, 14:55

Auto wurde bis vor 10000KM bei Audi Scheckheft gepflegt.

Das ist schon lange kein Qualitätskriterium mehr. Wenn ich nen Gebrauchten kaufen wollte, wäre mir ein in einer freien Werkstatt ohne Scheckheftstempel im Festintervall gewartetes Auto lieber als ein Scheckheft gepflegtes vom Vertragshändler. Die (viel zu langen!) LL-Intervalle sind Gift für den Motor, das ist längst bekannt und nachgewiesen. Ein auf LL-Intervall mit VAG LL-Plörre durchgestempeltes Scheckheft bringt außer der Garantie niemandem was, dem Motor schon gar nichts.

So eine Motorreinigung mit den Mitteln die hier im Forum angeboten werden wird trotzdem nichts schaden oder?

Die Lambda Behandlung spült dir einiges an Ölschlamm und Ölkohleverkrustungen raus und schadet ganz sicher nicht, weil sie schonend und effektiv zugleich ist. Alle Infos, Feedback und die Anwendungsempfehlung findest du in meinem Lektüre-Dokument (siehe Signatur oder Profil). Am besten noch vor, ansonsten während bzw. spätestens nach der Spülprozedur auf "Addinol Super Light 0540" umölen und glücklich sein.

Schöne Grüße
Casey
Öl-Vergleichstabellen:
Benziner:
0W-40 vs 5W-40 vs 5W-50:
klick
Diesel:
0W-30 vs 5W-30 (VW 507.00): klick
0W-40 vs 5W-40 (MB 229.51): klick
Lektüre:
Öl, Motorspülung & 2T-Öl im Tank: klick

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »casey1234« (9. Juli 2017, 15:00)


Fendac

Schüler

Beiträge: 79

Registrierungsdatum: 26. März 2016

Aktuelles Auto: VW Touareg

Postleitzahl: 20144

Danksagungen: 4 / 10

  • Nachricht senden

4 444

Montag, 10. Juli 2017, 23:54

Bei mir aktuell 3te Spülung hinter mir:
angefangen mit MWB208/209 beide -10

Jetzt nach der 3ten Spülung MWB208 ist bei -8 und MWB 209 ist bei -9

Die 3te Spülung war ein wenig brutaler, ich habe knapp 800ml Öl absaugen lassen und dann 3x Dosen Lambda reingekippt. Mit den 3 Dosen bin ich dann knapp 15KM gefahren, davon aber 4-5km im 2ten und 3ten gang immer durchgezogen bis 5500 rpm, die NWV müssen ja auch mal arbeiten :thumbsup:

Nach dem ablassen der Pampe hab ich nochmal 5 Liter gutes Baumarktöl einfach durchlaufen lassen, war bei uns im Angebot für 9,99 10w40 mit der guten alten VW 50101 Freigabe :thumbsup:

Meine 4te Spülung ist im November geplant, dann aber noch mal das volle Programm mit Addinol flushing oil + lambda hinterher.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

casey1234 (11.07.2017)

deschmidti92

Anfänger

  • »deschmidti92« ist männlich

Beiträge: 13

Registrierungsdatum: 7. Juli 2017

Aktuelles Auto: Audi A3 8PA 3.2 V6 Quattro

Postleitzahl: 96528

Danksagungen: 1 / 1

  • Nachricht senden

4 445

Freitag, 14. Juli 2017, 10:23

Hallo, war gerade mal beim Freundlichen um Termin für Haldex, DSG und normalen Ölwechsel für Festintervall zu machen. Hab dann gleich mal das Thema Spülung beim Ölwechsel mit der Anleitubg die es hier im forum gibt angesprochen. Mein Freundlicher meinte das es sehr wohl den Motor reinigt aber es auch durchaus sein kann das Schäden oder Verstopfungen von Ölkanälen auftreten können.

Nun bin ich natürlich verunsichert. Sollte man es nun machen oder nicht ?

Edit: hier mal noch ein Video von meinem Motpr. Was sagt ihr dazu ? Wie gesagt MWB 208 und 209 sind bei -1. Aber ich habe das Gefühl das sich da irgend etwas komisch anhört.

https://youtu.be/o5exLHRKghQ
Audi A3 8PA 3.2 VR6 Baujahr 2008
NWT 3.0 & DSG Optimierung
Friedrich Motorsport Fächerkrümmer
200 Zellen Kat´s von HJS
Momentan S3 Endschalldämpfer ohne Vorschalldämpfer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »deschmidti92« (14. Juli 2017, 10:38)


earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 869

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 904 / 1327

  • Nachricht senden

4 446

Freitag, 14. Juli 2017, 10:41

Ich bin überzeugt davon,daß es dem Motor nicht schadet. Habe es auch einmal durchführen lassen,rein prophylaktisch. Kurzes Festintervall mit dem richtigen Öl
wird sicher auch oK sein,so werde ich -wie auch vorher-weitermachen.

Aber: wenn auch nur irgendwelche Zweifel auftauchen und sich dann im Hinterkopf festsetzen : lieber die Spülung lassen ,aufheben für den Fall eines
Problems. Denn dann hat man keine Hemmung mehr.

bagheera

Schüler

  • »bagheera« ist männlich

Beiträge: 60

Registrierungsdatum: 22. Mai 2013

Aktuelles Auto: A3 SB 3.2 DSG

Postleitzahl: 46

Danksagungen: 0 / 8

  • Nachricht senden

4 447

Dienstag, 7. November 2017, 13:22

So, jetzt hat es anscheinend auch mich erwischt. :thumbdown:

Nachdem ich einen Leistungsverlust festgestellt hatte und auch ein "Klackern" aus dem Motorraum vernommen hatte, habe ich mich zu einem Ölwechsel (mit Addinol) entschlossen. Hierzu führte ich zunächst eine Spülung mit dem Lambda Oil Primer Extra. Während der "Spülungsfahrt" auf der Autobahn fuhr ich nach Anweisung mit wechselnden Lastzuständen, häufiges Beschleunigen, etc. Irgendwann mal merkte ich hierbei einen Ruck im Antriebsstrang und die Motorwarnleuchte ging an. Der Wagen rannte da aber schon wieder, zog richtig schön sauber hoch, fuhr sich richtig gut.

Da ich eh kurz vor zu Hause war, bin ich auch nach Hause gefahren und habe direkt das Öl abgelassen. Anschließend frisches Addinol mit Oil Primer rein und gehofft, es gibt sich alles wieder. Die hinterlegten Fehler gelöscht, gefahren - Motorlampe ging wieder an.

Als Fehler wird angezeigt "17755.P1347 Bank 2, Nockenwellenpos.-G163/Kurbelwellenpos.-sens.-G28 falsche Zuordnung".
Nach Rücksprache mit einem Mechaniker erste kleine Hoffnung, vielleicht ist nur der Nockenwellenpositionssensor kaputt.

ABER der Motor ruckelt und schüttelt sich im Standgas ganz erheblich, aus dem Bereich der Steuerkette/NWV kommt ein sehr kratzendes Geräusch.
Das brachte wieder die Ernüchterung und ich bin mir doch ziemlich sicher, dass Steuerkette, NWV, Gleitschienen ersetzt werden müssen.

Ich versuche später mal ein Video mit den Geräuschen aus dem Motorraum auf Youtube zu laden (das geht hier gerade nicht), das verlinke ich dann hier.

Was kann dieser Ruck bei der "Spülungsfahrt" gewesen sein? War vielleicht ein NWV fest?
Kennt jemand eine gute Werkstatt für die Steuerkettenproblematik im Raum Ruhrgebiet?

Vielen Dank im Voraus!
»bagheera« hat folgende Datei angehängt:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

4 448

Dienstag, 7. November 2017, 13:35

Ich bemerke hier mal wieder die falschen Bezeichnungen der Reiniger und des anschliessenden Zusatzes!

Was wurde wann wirklich benutzt?

bagheera

Schüler

  • »bagheera« ist männlich

Beiträge: 60

Registrierungsdatum: 22. Mai 2013

Aktuelles Auto: A3 SB 3.2 DSG

Postleitzahl: 46

Danksagungen: 0 / 8

  • Nachricht senden

4 449

Dienstag, 7. November 2017, 13:38

Richtig, mein Fehler. Es wurde der Primer für die Spülung vor dem Ölwechsel genutzt und anschließend die ganze Suppe raus und mit Addinol und Primer Extra ersetzt.



Habe ich vorhin vergessen, MWB 208 ist bei 2 Grad, 209 ist nicht anzeigbar.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bagheera« (7. November 2017, 13:40) aus folgendem Grund: Nachtrag


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

4 450

Dienstag, 7. November 2017, 13:51

Alles klar danke für die Klarstellung.

Wenn der 209 nichts anzeigt dann ist er außerhalb der Toleranz von +/- 10°.
Der NWV hängt und kommt nicht mehr in die Ausgangsstellung zurück

Vermutlich ist der Ölkansl im Steuergehäuse verstopft oder das Sterventil klemmt.

Wenn der Motor warm ist gehts besser?

Vermutlich hilft eine nochmalige Hardcore Spülung oder es muss zerlegt werden.

Schau mal bitte in der Forum Suche nach Hatdcore Spülung

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bagheera (07.11.2017)

bagheera

Schüler

  • »bagheera« ist männlich

Beiträge: 60

Registrierungsdatum: 22. Mai 2013

Aktuelles Auto: A3 SB 3.2 DSG

Postleitzahl: 46

Danksagungen: 0 / 8

  • Nachricht senden

4 451

Dienstag, 7. November 2017, 14:04

Das hört sich logisch an. :thumbup: Führt das auch zum Schütteln des Motors?

Das hieße ja, es gibt noch ein kleines bisschen Hoffnung... :whistling:

Ich mache mich gleich mal über die Hardcore Spülung schlau!

Edit: Das hier ist gemeint, oder?
http://www.a3quattro-forum.de/index.php?…0559#post230559

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bagheera« (7. November 2017, 14:10)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 140

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 672 / 91

  • Nachricht senden

4 452

Dienstag, 7. November 2017, 14:25

Ja klar ohne korrekte Steuerzeiten schüttelt der Motor.

Der Link ist richtig und bitte frage bei Para nochmals nach Tipps nach.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bagheera (07.11.2017)

bagheera

Schüler

  • »bagheera« ist männlich

Beiträge: 60

Registrierungsdatum: 22. Mai 2013

Aktuelles Auto: A3 SB 3.2 DSG

Postleitzahl: 46

Danksagungen: 0 / 8

  • Nachricht senden

4 453

Dienstag, 7. November 2017, 14:45

Super, danke Dir! :thumbup:

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 057

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 645 / 877

  • Nachricht senden

4 454

Dienstag, 7. November 2017, 16:33

genau, da scheint sich was gelöst und verstopft zu haben. Den Primer Extra hätte ich weg gelassen

casey1234

Fortgeschrittener

Beiträge: 242

Registrierungsdatum: 2. April 2013

Aktuelles Auto: Golf V

Wohnort: Erding

Danksagungen: 73 / 54

  • Nachricht senden

4 455

Dienstag, 7. November 2017, 19:37

Wie oft eigentlich noch? Es gibt keinen "Primer Extra"! ^^

Motorspülung:
Lambda Oil Primer

Ölzusatz/-additiv für den laufenden Betrieb:
Lambda Oil Extra

Ich würde - wie DIDI vorschlägt - auch die Hardcore Variante durchziehen, wenn noch möglich.

Gruß Casey
Öl-Vergleichstabellen:
Benziner:
0W-40 vs 5W-40 vs 5W-50:
klick
Diesel:
0W-30 vs 5W-30 (VW 507.00): klick
0W-40 vs 5W-40 (MB 229.51): klick
Lektüre:
Öl, Motorspülung & 2T-Öl im Tank: klick

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich
  • »Paramedic_LU« ist der Autor dieses Themas

Beiträge: 44 083

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1755 / 986

  • Nachricht senden

4 456

Dienstag, 7. November 2017, 20:25

Das klingt alles stark danach wie die Vorschreiber auch schon erwähnten, nach Verstopfung.

Beim A3 von Denis.B den ich mit ihm zusammen über fast 9 Monate wieder gangbar machte, hatten wir auch diesen Effekt. Eben waren die Messwertblöcke noch im mittleren Bereich. Nach der Spülung dann bei 8.
Auch dieses Bocken gab es. War ähnlich wie wenn man als Fahrschüler zum ersten Mal einen Handschalter bewegt, und schaltet.

Ich würde versuchen, das ganze vorsichtig mit etwas schärferem zu lösen.
Erst mal das Öl ablassen, und ein neuer Filter.
Dann ein günstiges Spülöl und davon mal etwas mehr kaufen. Wir holten damals einen 20-Liter Kanister Addinol Semi Synth 1040. Das tats. Es geht aber auch jedes andere günstige Öl aus einem Baumarktangebot, sollte nur die VW502.00 haben.
Einfüllen und 1 Dose Addinol Flushing OIL dazugeben, aber das ganze immer so berechnen, dass mit den 500ml Flushing OIl die max. Füllmenge erreicht ist. Es darf nicht überfüllt werden.

Dann den Wagen mal nur im Leerlauf laufen lassen. Wir gingen damals bis so auf 7 Minuten und orientierten uns am Klang und dem Motorgeräusch. Das sieht man dann aber schon wenn man davor steht, und kriegt ein Gespür.
10 Minuten wären glaub auch gut anzustreben. Aber nur im Leerlauf! Somit gibt man dem Motoröl mit Zusatz etwas Zeit Verstopfungen an- bzw. aufzulösen. Und zwar schonend.

Dann auf alle Fälle mal Beobachten was der Motor nach der ersten 10 Minuten machte. Ich würde während dem ganzen Vorgang mittels Werkstatttester oder VCDS die Messwertblöcke überwachen und ständig anschauen was sich tut.

Danach das Öl ablassen, neuer Filter rein, wieder Spülöl und wieder Flushing Oil rein.
Wieder die Überwachung der Messwertblöcke aktivieren.
3-5 Minuten im Stand laufen lassen. Beobachten.
Dann ab und zu leicht mit dem Gaspedal die Drehzahl erhöhen. Hier würd ich mich um die 1200 bis max. 1500 1/min bewegen.
Immer wieder hören wie er läuft. Ob der Klang vom Lauf rauher wird.
Mehr wie 10 Minuten würd ich hier auch nicht machen.

Öl ablassen, neuer Filter rein. Zur Vorsicht 500ml weniger Öl. Also gute 5 Liter.
Dann mal laufen lassen, obs besser wurde, oder weg ist. Falls noch was da ist, 2x250 ml Öl Primer ins ÖL.
3-5 Minuten im Stand laufen lassen. Dann 10-20 km fahren und zurück in die Werkstatt. Weitere 5 Minuten im Leerlauf laufen lassen, und dann Öl ablassen und neuer Filter.

Damit sollte man den Motor eigentlich hinbekommen. Falls kein Erfolg ist. Die MWB aber etwas zurückgewandert sind, und/oder der Klang/Ruckler besser wurden, das ganze nach 4-5000 km wiederholen.

Ist zwar etwas lästig und Aufwand mit dem ganzen Spülen, aber eine dennoch recht günstige Alternative zur kompletten Reparatur. Und gib ihm Zeit. Was über Jahre angesammelt wurde braucht Zeit. Wie schon geschrieben, bei Denis.b arbeiteten wir fast 9 Monate dran. Und der läuft jetzt richtig sauber und bissig. Den hätte zu Beginn fast jeder verschrotten wollen.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bagheera (07.11.2017)

bagheera

Schüler

  • »bagheera« ist männlich

Beiträge: 60

Registrierungsdatum: 22. Mai 2013

Aktuelles Auto: A3 SB 3.2 DSG

Postleitzahl: 46

Danksagungen: 0 / 8

  • Nachricht senden

4 457

Tuesday, 7. November 2017, 22:20

So werde ich´s machen und das Beste hoffen! Vielen Dank für Eure Hilfe! :thumbup:

Meine Bestellliste sieht demnach wie folgt aus:
Komme ich insgesamt auf 246,20€ abzüglich Forumsrabatt und zuzüglich Versandkosten. (Das nur, weil hier mal nach den Kosten für die Hardcore-Spülung gefragt wurde.)

Habe ich irgendwas vergessen?

Ich werde spätestens morgen bestellen und komme hoffentlich am Wochenende dazu, die Prozedur an meinem 3.2er durchzuführen.

Zitat

Und gib ihm Zeit. Was über Jahre angesammelt wurde braucht Zeit. Wie
schon geschrieben, bei Denis.b arbeiteten wir fast 9 Monate dran.

Das könnte vielleicht ein kleines Problem werden, da der TÜV überfällig ist und ich eigentlich nicht mehr viel fahren wollte... Aber wenn´s sein muss. :D

Ich habe echt schon überlegt, ob ich noch so viel Geld in ein relativ altes Auto stecken soll, wie eine Erneuerung der Steuerketten, NWV,... gekostet hätte. Jetzt, dank Eurer Hilfe und Tipps hier, habe ich die Hoffnung, den Wagen mit einfachen Mitteln wieder hinzukriegen. Ihr seid klasse! :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bagheera« (7. November 2017, 22:29)


Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich
  • »Paramedic_LU« ist der Autor dieses Themas

Beiträge: 44 083

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1755 / 986

  • Nachricht senden

4 458

Wednesday, 8. November 2017, 06:26

Das kommt hin, ich drück Dir die Daumen :thumbsup:
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

bagheera

Schüler

  • »bagheera« ist männlich

Beiträge: 60

Registrierungsdatum: 22. Mai 2013

Aktuelles Auto: A3 SB 3.2 DSG

Postleitzahl: 46

Danksagungen: 0 / 8

  • Nachricht senden

4 459

Monday, 20. November 2017, 12:14

Update

Nachdem ich am letzten Samstag endlich die Hardcore-Spülung durchgezogen habe, möchte ich Euch hiermit kurz auf dem Laufenden halten.

Zu Beginn der Prozedur war der bekannte Fehler "17755.P1347 Bank 2 Nockenwellenpos...." hinterlegt, MWB 208 bei 2 Grad, 209 NA.

Ich führte dann die erste Spülung wie von Para beschrieben durch, wobei ich den Motor etwas über zehn Minuten im Standgas laufen ließ, der Motor hatte dabei erhebliche Ruckler, teilweise dachte ich, der stirbt gleich ab, tat er aber nicht, MKL ging (natürlich) an.

Eine Kontrolle de Fehlerspeicher und MWB brachte keine Veränderung hervor.

Die zweite Spülung gemacht, nach fünf Minuten die Drehzahl vorsichtig etwas "angehoben", alles mit dem Diagnosegerät überwacht. Es fiel mir schwer, die Drehzahl konstant auf ~1300 rpm zu halten, da sie immer wieder abfiel. Das wurde auch im Verlauf dieser Spülung nicht merklich besser, im Standgas immer noch Ruckler, aber gefühlt (oder eingebildet) nicht mehr so viele. Zu meiner Überraschung zeigte das Diagnosegerät jetzt aber auch Zündaussetzer in den Zylindern 2, 5 und 6 (ich vermute Bank 2) an. :S Der Fehler "17755.P1347 Bank 2 Nockenwellenpos...." war wieder hinterlegt, MWB 208 bei 2 Grad und 209 weiterhin NA.

Es folgte die dritte Spülung, diesmal mit Primer statt Flushing Oil und "Reinigungsfahrt". Diese war allerdings etwas länger, etwa 30 km, da ich auf Motorgeräusche etc. so fixiert war, dass ich die Autobahnabfahrt verpasste. Ich fuhr in wechselnden Lastzuständen und beschleunigte immer wieder mal durch, um die NWV arbeiten und über die Schienen gleiten zu lassen. Was soll ich sagen, der Wagen machte richtig Spaß, lief total gut, zog gleichmäßig durch. Lediglich im Standgas an der roten LZA wieder Ruckler, dafür blieb die MKL aus, welche vorher regelmäßig nach Löschen der Fehler wieder angegangen war.

Auch nach dieser dritten Spülung mit "Reinigungsfahrt" der gleiche Fehler, den Nockenwellen-/Kurbelwellenpositionsgeber betreffend hinterlegt, MWB 208 bei 2 Grad, 209 NA.

Dann noch den letzten Ölwechsel gemacht auf frisches Addinol und überlegt, wie´s weiter gehen soll.

Nach Rücksprache mit Para habe ich Tank Otto zur halben Tankfüllung gegeben, um das Spritsystem zu reinigen. Vielleicht war dortige Verschmutzungen ja für die Zündaussetzer verantwortlich. Nachdem ich hier so viel Gutes darüber gelesen habe, werde ich weiteren Verlauf vielleicht auch mal das Keropur testen, später mal.
Weiterhin werde ich versuchen, etwas Öl abzusaugen (hat jemand einen Tipp dafür) und mit Oil Extra den NWV im Fahrbetrieb freizukriegen.
Außerdem werde ich mir die Massepunkte anschauen und mir beim Freundlichen die neueste Software für das MSG abholen.
Ich denke, ich werde auch mal den Hallgeber/Nockenwellenpositionssensor tauschen, um den als Fehlerquelle auszuschließen. Im Netz gibt es da echt viele, von verschiedenen Herstellern. Ich denke, da werden qualitativ keine Unterschiede sein (wenn man nicht gerade welche aus China für 2,50€ nimmt), oder?

Habt Ihr sonst noch Anregungen?

Ein großer Dank geht an Para, der nicht nur in Lichtgeschwindigkeit geliefert hat sondern auch noch während der gesamten Aktion tollen Support per WhatsApp geleistet hat. Vielen Dank, Para, das war klasse! :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bagheera« (20. November 2017, 12:29)


AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 265

Registrierungsdatum: 25. Juli 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 66 / 24

  • Nachricht senden

4 460

Monday, 20. November 2017, 15:09

zum absaugen:

Pela P6000 Vakuumpumpe -> z.B. hier: https://www.svb.de/de/pela-oelabsaugpumpe-pl-6000.html oder https://www.awn.de/bootsausrustung/ausru…ter-220007.html
und die hier sieht ähnlich aus: https://www.bauhaus.info/motorzubehoer/o…295&pla_adt=pla

kann dir echt empfehlen!
einfach und sauber, dazu ist man völlig autark vom "Strom"

Zurzeit sind neben Ihnen 16 Benutzer in diesem Thema unterwegs:

16 Besucher