Sie sind nicht angemeldet.

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 7 790

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, MG MGF Trophy, VW Passat Variant VR6 3,6

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 608 / 517

  • Nachricht senden

301

Freitag, 21. April 2017, 14:32

Den Ruck bekommst du nicht dauerhaft weg. Man kann mal einen Ölwechsel machen oder auch die Daten neuanlernen aber im Endeffekt kommt es immer wieder. Wenn es richtig weg sein soll müsste man mal einen Kenner die Mechatronik überarbeiten lassen aber das lohnt sich auch nur übergangsweise.
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

kisoro (21.04.2017)

kisoro

Anfänger

Beiträge: 4

Registrierungsdatum: 21. April 2017

Aktuelles Auto: VW Passat B6 R36

Danksagungen: 0 / 3

  • Nachricht senden

302

Freitag, 21. April 2017, 16:35

Den Ruck bekommst du nicht dauerhaft weg. Man kann mal einen Ölwechsel machen oder auch die Daten neuanlernen aber im Endeffekt kommt es immer wieder. Wenn es richtig weg sein soll müsste man mal einen Kenner die Mechatronik überarbeiten lassen aber das lohnt sich auch nur übergangsweise.
Ok, der Ruck selbst stört mich nicht sonderlich, ich machte mir nur
Sorgen, dass das der Anfang eines größeren Problems mit dem Getriebe
oder so werden könnte, da das bis vor paar Monaten nie aufgetreten ist.

Danke.

kawa-racer

Fortgeschrittener

  • »kawa-racer« ist männlich

Beiträge: 249

Registrierungsdatum: 3. Oktober 2014

Aktuelles Auto: Audi A2 1.6 FSI, Audi TT 8N 3.2 DSG

Postleitzahl: 91578

Wohnort: Leutershausen

Danksagungen: 14 / 26

  • Nachricht senden

303

Montag, 24. April 2017, 10:35

wo kommst du dann her ?

kisoro

Anfänger

Beiträge: 4

Registrierungsdatum: 21. April 2017

Aktuelles Auto: VW Passat B6 R36

Danksagungen: 0 / 3

  • Nachricht senden

304

Donnerstag, 27. April 2017, 11:28

wo kommst du dann her ?
Ah, sorry, ich hatte Deine Frage zuerst so verstanden als wolltest Du wissen, wie ich mit meinem Problem hier in dem Thread gelandet bin ;)

Ich bin wahlweise im Großraum Trier oder Limburg a.d. Lahn anzutreffen. Wenn sich da jemand fände, wäre natürlich genial.

Hershel

Anfänger

  • »Hershel« ist männlich

Beiträge: 7

Registrierungsdatum: 12. Januar 2013

Aktuelles Auto: Passat B6

Wohnort: Karlsruhe

  • Nachricht senden

305

Montag, 1. Mai 2017, 19:18

Hallo zusammen !
Fahre seit Januar 2013 einen Passat R36 und verfolge hier schon länger das Thema "Steuerkettenprobleme". Den Passat habe ich damals mit ca. 42.000 km übernommen - bis dahin hat er die ganz normalen VW LL Wechselintervalle durchlaufen. Nachdem ich immer wieder von Problemen mit LL Intervallen gelesen habe, bin ich schließlich ein knappes Jahr später (bei ca. 50.000 km) auf Festintervall umgestiegen - d.h. bei mir einmal im Jahr, bzw. nach 15.000 km (was ich bisher jedenfalls nicht in einem Jahr geschafft habe) wird gewechselt.
Habe jetzt 77.000 km auf der Uhr und mir vor Kurzem VCDS zugelegt. Das Ergebnis der beiden MWB war für mich etwas enttäuschend, da ich ich eigtl. nicht mit diesen Werten gerechnet habe (muss allerdings dazu sagen, dass ich den Wert bei Übernahme des Autos nicht kenne !). Ich habe den Wagen sowohl einmal im warm Zustand, als auch am nächsten Morgen ausgelesen - die Werte zu 208 und 209 waren beide Mal identisch.
208 --> -7,0
209 --> -4,0
;(
90 --> 760/min 5,9% -25,0°KW -24,5°KW
91 --> 720/min 34,9% 18,0°KW 17,5°KW

Habe mir nun ein paar Sachen im Öl aus Böhl Shop bestellt, die ich demnächst anwenden möchte - der letzte Ölwechsel war zwar jetzt erst vor einem Monat, vllt. kann ich aber die Werte dadurch noch ein wenig "drücken" . :S
2 x 250 ml Lambda Service Oil Primer,
2 x Lambda Service Oil Extra und
Addinol 5W40 sollten demnächst bei mir eintreffen.

Ich werde die Werte nach der Reinigungsphase im Auge behalten. Evtl. bietet sich hier auch eine 1/2 jährliche "Kontrolle" an, z.B. in der Mitte des Ölwechsel Zeitraums.
Bin gespannt ob´s was hilft :rolleyes:

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 7 790

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, MG MGF Trophy, VW Passat Variant VR6 3,6

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 608 / 517

  • Nachricht senden

306

Dienstag, 2. Mai 2017, 13:42

Ich drücke die Daumen das es etwas hilft! Schaden wird das in keinem Fall etwas und solange du keine ungewöhnlichen Geräusche hörst oder Fehlermeldungen vorhanden sind würde ich mir auch noch keine zu großen Gedanken darüber machen.

Berichte bitte trotzdem mal wie es sich danach entwickelt hat.
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

adler2410

Anfänger

Beiträge: 17

Registrierungsdatum: 19. August 2015

Aktuelles Auto: Passat 3,2 VR6

Postleitzahl: Dortmund

Danksagungen: 1 / 0

  • Nachricht senden

307

Mittwoch, 10. Mai 2017, 19:02

Hallo,
Ich habe auch die grosse Öl "Kur" hinter mir, brachte wie schon vermutet rein gar nichts. Da jedoch der Ölwechsel anstand war der preisliche Aufwand noch ok. Ich werde die nächsten Tage den oberen Kettenspanner (Febi 32786) tauschen...bin mal gespannt
Grüsse

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 767

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1712 / 953

  • Nachricht senden

308

Donnerstag, 11. Mai 2017, 06:44

Nicht immer ist es gleich beim ersten Mal weg. In 10 Minuten kann nicht alles gelöst werden was über Jahre und Abertausende Kilometer abgelagert wurde.
Einige spülten bis zu 3 mal über einen Zeitraum von gut 9-12 Monaten.

Mal sehen was der Spannertausch bringt
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 7 790

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, MG MGF Trophy, VW Passat Variant VR6 3,6

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 608 / 517

  • Nachricht senden

309

Donnerstag, 11. Mai 2017, 08:10

Die ersten Minuten beim Lauf nach dem Spannertausch aber keine Angst haben, anfangs klingt das etwas ungesund da sich der Spanner erst voll mit Öl saugen muss und dann erst nach einer kurzen Zeit die richtige Arbeit verrichtet. Das Phänomen hatten bisher alle, auch wenn der Spanner vorab schon etwas mit Öl befüllt wurde und jeder hatte anfangs erst Angst das nun etwas am Motor defekt sei, ist es aber nicht und danach erfreut man sich eines viel schöneren Laufs.
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

casey1234

Fortgeschrittener

Beiträge: 241

Registrierungsdatum: 2. April 2013

Aktuelles Auto: Golf V

Wohnort: Erding

Danksagungen: 73 / 54

  • Nachricht senden

310

Donnerstag, 11. Mai 2017, 14:15

Nicht immer ist es gleich beim ersten Mal weg. In 10 Minuten kann nicht alles gelöst werden was über Jahre und Abertausende Kilometer abgelagert wurde.
Einige spülten bis zu 3 mal über einen Zeitraum von gut 9-12 Monaten.

So ist es. Außerdem ist die Spülung ja nicht dazu da, Defekte zu beheben, sondern um den Motor zu reinigen, und den Job hat der Oil Primer sicher gut gemacht. Wenn die Werte besser werden, ist das ein toller Nebeneffekt, sozusagen ein Bonus on top, aber das ist wie gesagt nicht die eigentliche Aufgabe der Spülung.

Und selbst wenn die Spülung bzgl. der Werte in deinem Fall nun gar nichts gebracht hat, war die Anwendung ja trotzdem nicht umsonst - du hast schließlich damit dem Motor den Gefallen getan, ihn von etwaigen Ablagerungen (Verkrustungen, Ölkohle) und/oder Ölschlamm zu befreien. Das ist doch auch was.

Schöne Grüße
Casey
Öl-Vergleichstabellen:
Benziner:
0W-40 vs 5W-40 vs 5W-50:
klick
Diesel:
0W-30 vs 5W-30 (VW 507.00): klick
0W-40 vs 5W-40 (MB 229.51): klick
Lektüre:
Öl, Motorspülung & 2T-Öl im Tank: klick

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »casey1234« (11. Mai 2017, 14:18)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

leKnopf (11.05.2017)

leKnopf

Reingemogelter

Beiträge: 422

Registrierungsdatum: 7. Mai 2015

Postleitzahl: 86***

Danksagungen: 69 / 29

  • Nachricht senden

311

Donnerstag, 11. Mai 2017, 14:44


So ist es. Außerdem ist die Spülung ja nicht dazu da, Defekte zu beheben, sondern um den Motor zu reinigen, und den Job hat der Oil Primer sicher gut gemacht. Wenn die Werte besser werden, ist das ein toller Nebeneffekt, sozusagen ein Bonus on top, aber das ist wie gesagt nicht die eigentliche Aufgabe der Spülung.

Und selbst wenn die Spülung bzgl. der Werte in deinem Fall nun gar nichts gebracht hat, war die Anwendung ja trotzdem nicht umsonst - du hast schließlich damit dem Motor den Gefallen getan, ihn von etwaigen Ablagerungen (Verkrustungen, Ölkohle) und/oder Ölschlamm zu befreien. Das ist doch auch was.

Schöne Grüße
Casey


Absolut richtig! :thumbup:
Mutig ist, wer Durchfall hat und trotzdem furzt..

adler2410

Anfänger

Beiträge: 17

Registrierungsdatum: 19. August 2015

Aktuelles Auto: Passat 3,2 VR6

Postleitzahl: Dortmund

Danksagungen: 1 / 0

  • Nachricht senden

312

Montag, 22. Mai 2017, 12:41

Empfohlen wurde es aufgrund meiner geschilderten Warmstart-Rassel-Problematik. Der Umsatz muss ja auch laufen, beim Öl aus Böhl. 8) Der motor war vorher schon blitzeblank. Was solls, Ölwechsel war eh fällig und Toleranzen gibts überall, hätte hätte Steuerkette. :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »adler2410« (22. Mai 2017, 12:44)


adler2410

Anfänger

Beiträge: 17

Registrierungsdatum: 19. August 2015

Aktuelles Auto: Passat 3,2 VR6

Postleitzahl: Dortmund

Danksagungen: 1 / 0

  • Nachricht senden

313

Samstag, 24. Juni 2017, 11:58

Hallo,

Ich habe vor ca. 3 Wochen einen neuen Febi-Kettenspanner verbaut und meine gesamte Problematik ist vorrüber.
Viele Werkstätten wollten direkt die Kette für rund 3000€ tauschen, bzw. viele trauten sich erst gar nicht ran.
Wie ich ja umfangreich recherchiert habe ist das Öl dennoch entscheidend besser und ich werde es beibehalten, insbesondere alle 15 TKM.
Grüsse aus Dortmund

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »adler2410« (24. Juni 2017, 12:00)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Paramedic_LU (24.06.2017)

kawa-racer

Fortgeschrittener

  • »kawa-racer« ist männlich

Beiträge: 249

Registrierungsdatum: 3. Oktober 2014

Aktuelles Auto: Audi A2 1.6 FSI, Audi TT 8N 3.2 DSG

Postleitzahl: 91578

Wohnort: Leutershausen

Danksagungen: 14 / 26

  • Nachricht senden

314

Samstag, 1. Juli 2017, 11:28

So, nach nun ca. 800 km bewegen sich die Kettenwerte in Richtung 0/0.

Im Winter habe ich ja den oberen Kettenspanner gewechselt. Da lagen die Werte bei +2/+4.
Aktuell bin ich bei +1/+4. Ölwechsel steht noch aus.
Geräusche usw. kann man nicht feststellen


Ich werde definitiv noch 2 Ölwechsel mit dem Öl Primer durchführen und weiterhin das Adinol Superlight fahren.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Paramedic_LU (01.07.2017), casey1234 (02.07.2017)

p36swiss

Anfänger

Beiträge: 5

Registrierungsdatum: 24. August 2017

Aktuelles Auto: Passat R36

Danksagungen: 0 / 5

  • Nachricht senden

315

Donnerstag, 24. August 2017, 22:37

Once again


Liebe Community

Danke dass ich hier sein darf. Ich bin aus der Schweiz und fahre seit ca. 100k Km einen R36. Beim Gasgeben macht der Motor äusserst komische Geräusche, ich befürchte: Kette, was meint Ihr dazu?

Herzlichen Dank für allfällige Hilfe und Hinweise.
Michel

schaffe es nicht das Video einzubetten:
https://youtu.be/o8DsHQKLbnQ

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »p36swiss« (24. August 2017, 22:40)


Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 767

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1712 / 953

  • Nachricht senden

316

Freitag, 25. August 2017, 06:43

Hallo und Willkommen....leider geht das Video nicht
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

p36swiss (25.08.2017)

p36swiss

Anfänger

Beiträge: 5

Registrierungsdatum: 24. August 2017

Aktuelles Auto: Passat R36

Danksagungen: 0 / 5

  • Nachricht senden

317

Freitag, 25. August 2017, 07:30

Ich wage nochmal einen Versuch..:


Sorry für die Umstände und danke für die Antwort.


Ansonsten versucht mal direkt den Link zu klicken:

Hier Video, hoffe es passt :)

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 767

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1712 / 953

  • Nachricht senden

318

Freitag, 25. August 2017, 07:33

Also kettentypische Geräusche sind das meiner Meinung nach nicht.
Die würdest schon im Leerlauf als ein Klackern hören. Das hier hat etwas mit der Last zu tun, bin aber da im Moment überfragt. Eventuell hat Didi007 eine Idee
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

p36swiss (25.08.2017)

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 7 790

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, MG MGF Trophy, VW Passat Variant VR6 3,6

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 608 / 517

  • Nachricht senden

319

Freitag, 25. August 2017, 10:47

Klingt für mich auf dem Computer mit nicht den besten Boxen auch normal. Der R36 läuft einfach auch etwas rauher als der MPI im 3,2er. Beim Gasgeben finde ich hört man Ansauggeräusche, wenn dir die missfallen und es vorher anders waren, dann schau mal ob er irgendwo Nebenluft zieht.
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

p36swiss (25.08.2017)

p36swiss

Anfänger

Beiträge: 5

Registrierungsdatum: 24. August 2017

Aktuelles Auto: Passat R36

Danksagungen: 0 / 5

  • Nachricht senden

320

Freitag, 25. August 2017, 12:34

Schon mal herzlichen Dank für die schnellen und kompetenten Antwort, ihr seid super :beer:


Ich merke, wenn ich ungefähr die 50Km/h fahre, dass die Drehzahlen sehr unruhig sind, das könnte in diesem Falle auch wegen dem Ansaugen der Luft sein, respektive, dass dies nicht richtig funktioniert.

In den nächsten Tagen werde ich noch die Messblöcke auslesen lassen (war glaube ich 208 und 209? ), vorderhand waren keine weiteren Probleme ersichtlich, ausser dass die eine Lambdasonde ein wenig verzögert Ihre Werte angezeigt hatte.

Danke nochmal, und dann schönes Wochenende, ich berichte hier weiter.