Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Romano

Anfänger

  • »Romano« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 2. February 2014

Aktuelles Auto: Audi A3 3.2 Quattro, Bj2006

Danksagungen: 0 / 2

  • Nachricht senden

1

Sunday, 2. February 2014, 00:17

Eigenartige Ruckler beim beschleunigen (Audi A3 3.2 Bj2006 - 116000km)

Tag Zusammen

Seit ca. einem haben Jahr ist etwas mit meinem A3 nicht ganz in Ordnung. So zumindest meine Vermutung. Folgendes Problem tritt immer wieder auf:

Beim beschleunigen egal ob gerade aus oder Berg auf stottert mein DSG immer wieder. Es fühlt sich an wie kleine Ruckler. Manchmal sind sie sogar sehr gut spürbar. Es ist als würde ich vom Gas und wieder auf Gas treten und das absichtlich doch ich kann das Gaspedal in der gleichen Position (konstant) halten und es ruckelt trotzdem. Lustiger weise gibt es Tage an denen nichts ist und das DSG die Gänge sauber schaltet. Normal ist es sicher nicht. Aktuell hat mein Audi A3 3.2 Quattro 116000 runter. Steuerkette wurde geprüft und ist ok. Das DSG Getriebe wurde bei ca. 94000km getauscht. Kann mir irgend jemand sagen an was das liegen könnte den es ist mir echt schleierhaft wie das sein kann. :wacko:


Besten Dank für eure Unterstützung

LG

2

Sunday, 2. February 2014, 00:35

Hallo Romano,
es könnte auch an einem defekten Luftmassenmesser liegen.
Nach der Laufleistung kann sowas mal vorkommen.
Ich habe sogar Berichte gelesen, dass manche ihn alle 2 Jahre tauschen.
Oder einfach mal das Motorsteuergerät zurücksetzen und neu anlernen, das hat bei mir vorübergehend geholfen :)

Nils

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Romano (02.02.2014)

Romano

Anfänger

  • »Romano« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 2. February 2014

Aktuelles Auto: Audi A3 3.2 Quattro, Bj2006

Danksagungen: 0 / 2

  • Nachricht senden

3

Sunday, 2. February 2014, 01:07

Hallo Romano,
es könnte auch an einem defekten Luftmassenmesser liegen.
Nach der Laufleistung kann sowas mal vorkommen.
Ich habe sogar Berichte gelesen, dass manche ihn alle 2 Jahre tauschen.
Oder einfach mal das Motorsteuergerät zurücksetzen und neu anlernen, das hat bei mir vorübergehend geholfen :)

Nils
Heey Nils vielen Dank für die rasche die Hilfe :thumbup:

  • »roadrunner4ever« ist männlich

Beiträge: 2 560

Registrierungsdatum: 30. August 2005

Aktuelles Auto: Ein schönes ...

Postleitzahl: 73230

Danksagungen: 29 / 35

  • Nachricht senden

4

Sonntag, 2. Februar 2014, 01:55

Bei meine ... allerdings 2.0TFSI ... war es die Schaltrohrsaugbrücke ...
das fühlte sich sporadisch auch so an, als würde man kurz vom gas gehen ... 1-3 Sekunden und dann war er wieder spritzig.
War im Fehlerspeicher als Signal Schaltsaugrohr sporadisch umplausibel vermerkt ...

ich gehe mal mit meinen rudimentären Kenntnissen davon aus, das es die beim 3.2er auch gibt, kann es aber nicht sicher sagen ...
roady
Ich hab Augen-Tinnitus ... ich seh nur Pfeifen ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »roadrunner4ever« (2. Februar 2014, 01:57)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Romano (02.02.2014)